<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
	<title>Die Afa wird größer: Augsburger Frühjahrsausstellung erneut im Januar - Augsburg - City - stadtzeitung.de</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="language" content="de" />
<meta http-equiv="content-language" content="de" />
<meta name="author" content="StadtZeitung GmbH &amp; Co. KG" />
<meta name="publisher" content="StadtZeitung GmbH &amp; Co. KG" />
<meta name="robots" content="all" />
<meta name="language" content="deutsch, de" />
<meta name="google-site-verification" content="spWfIEBzudYDRwtPkMAKUfSxFdbJUXA6qhuFXkAf_2I" />
<meta name="description" content="Trotz einigen Spotts aus der Bevölkerung ob des früheren Veranstaltungstermins findet die &quot;Augsburger Frühjahrsausstellung&quot; (Afa) im nächsten Jahr" />
<meta name="pubdate" content="2019-12-31" />
<meta name="thumbnail" content="https://stadtztg-mediapl-ggm.s3.amazonaws.com/2019/12/31/489137_thumb.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@StaZ_Augsburg" />
<meta property="og:title" content="Die Afa wird größer: Augsburger Frühjahrsausstellung erneut im Januar" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://stadtztg-mediapl-ggm.s3.amazonaws.com/2019/12/31/489137_web.jpg" />
<meta property="og:url" content="https://www.stadtzeitung.de/augsburg-city/lokales/die-afa-wird-groesser-augsburger-fruehjahrsausstellung-erneut-im-januar-d109991.html" />
<meta property="og:site_name" content="stadtzeitung.de" />
<meta property="og:description" content="Trotz einigen Spotts aus der Bevölkerung ob des früheren Veranstaltungstermins findet die &quot;Augsburger Frühjahrsausstellung&quot; (Afa) im nächsten Jahr" />

	<link rel="icon" href="https://www.stadtzeitung.de/theme/resources/images/favicon.ico?20150603" type="image/vnd.microsoft.icon" />
	  <link rel="canonical" href="https://www.stadtzeitung.de/augsburg-city/lokales/die-afa-wird-groesser-augsburger-fruehjahrsausstellung-erneut-im-januar-d109991.html" title="" type="" media="" />
<link media="all" href="https://www.stadtzeitung.de/tmp/css/default-382c66eb6ad61fa185e680380c5bbbca.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "https://www.stadtzeitung.de/"; var realmID = 5; var stateID = 1;</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.stadtzeitung.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_stadt-zeitung/metaTag.min.js" type="text/javascript"></script>
		<script type="text/javascript">
			SDG.Publisher.setZone('event');

			SDG.Publisher.registerSlot('banner', 'gpt_superbanner');
SDG.Publisher.registerSlot('sky', 'gpt_skyscraper');
SDG.Publisher.registerSlot('billboard', 'gpt_billboard');
SDG.Publisher.registerSlot('rectangle', 'gpt_medium_rectangle');
SDG.Publisher.registerSlot('out-of-page', 'gpt_outofpage');
SDG.Publisher.addKeyValue('mh_realm', '5');

			SDG.Publisher.loadAllSlots(false);
			SDG.Publisher.finalizeSlots();
		</script>

				<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];

			googletag.cmd.push(function() {
				googletag.defineSlot('/180023128/SmartAds-Marktplatz',	[300, 250], 'div-gpt-ad-1535989075749-0').addService(googletag.pubads());
googletag.defineSlot('/180023128/StaZ360-Globale-Startseite', [300, 300], 'div-gpt-ad-1437937792184-0').addService(googletag.pubads());
googletag.pubads().setTargeting('mh_realm', '5');

				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
			});
		</script>

				<script>
			var oms_zone = 'event';
			var oms_site = 'oms.stadtzeitung.de';
			var omsv_centered = true;

			(function() {
				var s = document.createElement('script');
				s.type = 'text/javascript';
				s.async = true;
				s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='	+ oms_zone + '&w=' + oms_site;
				var sc = document.getElementsByTagName('script')[0];
				sc.parentNode.insertBefore(s, sc);
			})();
		</script>
        	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei stadtzeitung.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Mehr erfahren","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="https://www.stadtzeitung.de/tmp/js/default-2deb37577e29d301b4580b927ab120fa.js"></script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-K2P6NC2');</script>
		<!-- End Google Tag Manager -->
		<script src="https://www.stadtzeitung.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjEwOTk5MSIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImludGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNTc3Nzk1ODk0LCJpZCI6Imswc291OGdsZTdpdHEycHRndmw0bTZocHUzLTE1Nzc3OTU4MzQifQ.7GN5XjDEpFosjMLkNyuI3YV4oCr9wkGFytMtLVa6F3A";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>

	</head>

<body>
			<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2P6NC2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<div class="feedback-social-container">
	<a class="fsc-feedback" href="https://www.stadtzeitung.de/kontakt/" rel="nofollow" title="Feedback"></a>
	<a class="fsc-facebook" href="http://www.facebook.com/stadtzeitung" rel="nofollow" title="Facebook"></a>
	<a class="fsc-twitter" href="http://www.twitter.com/StaZ_Augsburg" rel="nofollow" title="Twitter"></a>
</div>

	<div id="gpt_superbanner" class="adLeaderboard"></div>
	<div id="wrap">
	<div id="header">
			<div id="gpt_skyscraper" class="adSkyscraper"></div>
			<div id="logo"><a href="https://www.stadtzeitung.de/">&nbsp;</a></div>
        <div id="userReportFrom">
            <a href="https://www.stadtzeitung.de/stadt-augsburg/augsburg-city/">Augsburg - City</a><a href="https://www.stadtzeitung.de/ort-waehlen/"><img src="https://www.stadtzeitung.de/theme/resources/images/btnAendern.png?20091210" alt="ändern" /></a>
			        </div>

					<div id="navigationMeta">
				<a href="http://mediadaten.stadtzeitung.de/zustellreklamation/" onclick="window.open(this.href); return false;">Zeitung nicht erhalten?</a>
				<a href="https://www.stadtzeitung.de/themen/gewinnspiele.html">Gewinne</a>
				<a href="https://www.stadtzeitung.de/tickets/">Tickets</a>
				<a href="http://360.stadtzeitung.de/" onclick="window.open(this.href); return false;">Staz 360&deg;</a>
				<a href="https://www.stadtzeitung.de/kontakt/" rel="nofollow">Kontakt</a>
				<a href="https://www.stadtzeitung.de/registrieren/" rel="nofollow">Registrieren</a>
				<a id="linkLogin" href="https://www.stadtzeitung.de/login/" rel="nofollow">Anmelden<i class="fa fa-fw fa-caret-down"></i></a>
			</div>

			<div id="boxLogin">
				<form class="boxLoginForm" name="formLogin" method="post" action="https://www.stadtzeitung.de/augsburg-city/lokales/die-afa-wird-groesser-augsburger-fruehjahrsausstellung-erneut-im-januar-d109991.html">
					<input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
					<a class="left" style="padding-top: 12px;" href="https://www.stadtzeitung.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
					<button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
					<div class="clearboth"></div>
				</form>
			</div>
		
		<div id="searchBar">
			<!-- Google CSE -->
            <form action="https://www.stadtzeitung.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
				<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
			</form>
			<!-- Ende Google CSE -->
		</div>


				<div id="navigationPrimary">
			<nav>
				<ul>
					<li>
						<a href="https://www.stadtzeitung.de/stadt-augsburg/augsburg-city/">Nachrichten</a>
						<ul>
										<li><a href="https://www.stadtzeitung.de/stadt-augsburg/augsburg-city/blaulicht/">Blaulicht</a></li>
						<li><a href="https://www.stadtzeitung.de/stadt-augsburg/augsburg-city/politik/">Politik</a></li>
						<li><a href="https://www.stadtzeitung.de/stadt-augsburg/augsburg-city/sport/">Sport</a></li>
						<li><a href="https://www.stadtzeitung.de/stadt-augsburg/augsburg-city/lokales/">Lokales</a></li>
						<li><a href="https://www.stadtzeitung.de/stadt-augsburg/augsburg-city/aus-der-geschaeftswelt/">Aus der Geschäftswelt</a></li>
										<li><a href="https://www.stadtzeitung.de/stadt-augsburg/augsburg-city/themen/bildergalerie.html">Bildergalerien</a></li>
							            					<li><a href="https://www.stadtzeitung.de/meine-seite/" rel="nofollow">Meine Nachrichten</a></li>
                                						</ul>
					</li>

					<li>
						<a href="https://www.stadtzeitung.de/stadt-augsburg/augsburg-city/veranstaltungen/">Termine</a>
					</li>

					<li>
						<a href="http://sonderthemen.stadtzeitung.de/">Sonderthemen</a>
						<ul>
							<li><a href="https://sonderthemen.stadtzeitung.de/aus-der-geschaeftswelt">Aus der Geschäftswelt</a></li>
							<li><a href="https://sonderthemen.stadtzeitung.de/aus-der-region">Aus der Region</a></li>
							<li><a href="https://sonderthemen.stadtzeitung.de/autoforum-mobilitaet">AutoForum & Mobilität</a></li>
							<li><a href="https://sonderthemen.stadtzeitung.de/bauen-wohnen-garten">Bauen | Wohnen | Garten</a></li>
							<li><a href="https://sonderthemen.stadtzeitung.de/beruf-karriere-bildung">Beruf | Karriere | Bildung</a></li>
							<li><a href="https://sonderthemen.stadtzeitung.de/einfach-tierisch">Einfach tierisch</a></li>
							<li><a href="https://sonderthemen.stadtzeitung.de/feste-maerkte-events">Feste | Märkte | Events</a></li>
							<li><a href="https://sonderthemen.stadtzeitung.de/gesundheit-vitalitaet-wellness">Gesundheit | Vitalität | Wellness</a></li>
							<li><a href="https://sonderthemen.stadtzeitung.de/lifestyle-kulinarik-familie">Lifestyle | Kulinarik | Familie</a></li>
                            <li><a href="https://sonderthemen.stadtzeitung.de/messen-n-gewerbeschauen">Messen & Gewerbeschauen</a></li>
							<li><a href="https://sonderthemen.stadtzeitung.de/sport-freizeit-reisen">Sport | Freizeit | Reisen</a></li>
						</ul>
					</li>

					<li>
						<a href="http://jobs.stadtzeitung.de" onclick="window.open(this.href); return false;">Jobs</a>
					</li>

					<li>
						<a href="http://mediadaten.stadtzeitung.de/kleinanzeigen/" onclick="window.open(this.href); return false;">Anzeigen</a>
					</li>

								<li><a href="https://www.stadtzeitung.de/stadt-augsburg/augsburg-city/einfach-tierisch/">Einfach tierisch</a></li>
			
					
					<li>
						<a href="http://mediadaten.stadtzeitung.de/" onclick="window.open(this.href); return false;">Mediadaten</a>
					</li>

					<li>
						<a href="http://epaper.stadtzeitung.de/" onclick="window.open(this.href); return false;">E-Paper</a>
					</li>
				</ul>
			</nav>
		</div>

	</div>

	<div class="adBillboard" id="adBillboard">
        	<div id="gpt_billboard" class="adBillboard"></div>
	    </div>

    <div id="breadcrumbs">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.stadtzeitung.de/" rel="v:url" property="v:title">Ihre Region</a></span><span typeof="v:Breadcrumb"><a href="https://www.stadtzeitung.de/stadt-augsburg/" rel="v:url" property="v:title">Stadt Augsburg</a></span><span typeof="v:Breadcrumb"><a href="https://www.stadtzeitung.de/stadt-augsburg/augsburg-city/" rel="v:url" property="v:title">Augsburg - City</a></span><span typeof="v:Breadcrumb"><a href="https://www.stadtzeitung.de/stadt-augsburg/augsburg-city/lokales/" rel="v:url" property="v:title">Lokales</a></span>Die Afa wird größer: Augsburger Frühjahrsausstellung erneut im Januar</div>    </div>
	<div class="clearboth"></div>

	<!-- Template Begin -->
	<div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Die Afa wird größer: Augsburger Frühjahrsausstellung erneut im Januar</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2019-12-31">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 182px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 182px; position: relative;"><a href="https://www.stadtzeitung.de/augsburg-city/lokales/die-afa-als-erlebnismesse-2019-waren-die-veranstalter-mit-diesem-neuen-konzept-zufriedenfoto-afag-messen-und-ausstellungen-m489137,109991.html" class="pointer" >			<img src="https://stadtztg-mediapl-ggm.s3.amazonaws.com/2019/12/31/489137_preview.jpg?1577786102" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 182px; border: 0;" alt=" Die Afa
 als Erlebnismesse? 2019 waren die Veranstalter mit diesem neuen Konzept zufrieden.	Foto: AFAG Messen und Ausstellungen" title=" Die Afa
 als Erlebnismesse? 2019 waren die Veranstalter mit diesem neuen Konzept zufrieden.	Foto: AFAG Messen und Ausstellungen"  /></a><span class="imageButton"><a alt="Die Afa
 als Erlebnismesse? 2019 waren die Veranstalter mit diesem neuen Konzept zufrieden.	Foto: AFAG Messen und Ausstellungen" href="https://www.stadtzeitung.de/augsburg-city/lokales/die-afa-als-erlebnismesse-2019-waren-die-veranstalter-mit-diesem-neuen-konzept-zufriedenfoto-afag-messen-und-ausstellungen-m489137,109991.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			 Die Afa
 als Erlebnismesse? 2019 waren die Veranstalter mit diesem neuen Konzept zufrieden.	Foto: AFAG Messen und Ausstellungen 		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>Trotz einigen Spotts aus der Bevölkerung ob des früheren Veranstaltungstermins findet die "Augsburger Frühjahrsausstellung" (Afa) im nächsten Jahr noch etwas früher statt. Am 24. Januar startet sie dieses Mal, aufgrund der "starken Auslastung der Messe", so die Veranstalter, außerdem an einem Freitag statt wie bisher am Mittwoch. Genau einen Monat nach Weihnachten können sich die Besucher dann fünf Tage lang schon einmal im Frühling wähnen.</p>Die Veranstalter sind offenbar zufrieden mit dem neuen Konzept, nach dem sie 2019 zum ersten Mal die Messe ausrichteten, um einem weiteren Rückgang der Besucherzahlen entgegen zu wirken. Nachdem im Jahr 2018 nur 75 000 Besucher kamen, 13 000 weniger als im Jahr zuvor, zählten die Veranstalter in diesem Jahr wieder rund 55 000 Gäste - wohlgemerkt in nur fünf statt den gewohnten neun Tagen.[<h2>Zwei zusätzliche Hallen</h2>Im Vergleich zur Premiere der "neuen Afa" sei die Messe für 2020 noch einmal "deutlich gewachsen", informieren nun die Veranstalter. Denn mit den erst im Oktober fertiggestellten Hallen 2 und 7 stehen zwei zusätzliche große Ausstellungsräume zur Verfügung. Die Halle 2 ist nun mit 8500 Quadratmetern die größte der Messe. Sie soll im Januar die Themenbereiche Outdoor, Gesundheit, Sport und Touristik aufnehmen.<h2>Autoschau wieder fest in Halle 2</h2>Die Autoschau Augsburg, die zuletzt 2018 nur am Wochenende stattfand, hat im kommenden Jahr ebenfalls wieder ihren festen Platz in der Halle 2. Sie wird zusätzlich um den Bereich Caravans und Wohnmobile erweitert. In den Bereichen Outdoor, Sport und Touristik sollen Angebote zum Ausprobieren und Mitmachen im Vordergrund stehen. Die Afa auch zu einer Erlebnismesse zu machen, war eines der Hauptanliegen der Neukonzeption und soll auch 2020 weiterhin verfolgt werden. Dadurch soll auch wieder ein jüngeres Publikum angesprochen werden. Unter anderem Fahrrad-Testparcours, ein Pumptrack und ein Wasserbecken für die Trend-Sportart Stand-Up-Paddling sind für 2020 wieder angekündigt. <br /><br />Kinder von sechs bis 13 Jahren können für rund eine Stunde am "Heimatrausch Kids Club" in Halle 2 teilnehmen und dabei unter anderem auf einer Slackline balancieren, an der Boulder-Wand klettern oder sich am Paddeln versuchen. Betreuer sind vor Ort, die Kinder können jeweils bis zu einer halben Stunde vor und nach dem Programm abgegeben und abgeholt werden.<h2>Länderschau widmet sich Vietnam</h2>Der Tourismus-Bereich wird wohl so umfangreich wie noch nie zuvor besetzt sein. Für die Touristik sei der richtige Zeitpunkt besonders wichtig, erklären die Veranstalter, und die Afa profitiere hier von dem früheren Termin. Ein Schwerpunkt liege auf Wander- und Wellnessangeboten von Augsburg bis Südtirol, aber auch Spezialangebote wie Motorrad-Hotels seien zu finden.<br /><br />Die Länderschau widmet sich diesmal Vietnam. Unter der Schirmherrschaft des vietnamesischen Außenministeriums präsentiert sich das südostasiatische Land in Halle 5 auf über 500 Quadratmetern als Reiseziel. Auf der Live-Bühne wird ein Drachentanz und traditionelle Musik aus Vietnam zu sehen sein. Zufällig fällt auch das vietnamesische Neujahrsfest auf den Afa-Zeitraum. Das Land feiert es am 26. Januar, auf der Messe wird zu diesem Anlass der typische Neujahrskuchen gebacken, den die Zuschauer auch probieren können. Auch im Restaurant und an den verschiedenen Imbissständen können die Besucher die vietnamesische Küche kennenlernen. <br /><br />In Halle 3 präsentiert sich der Themenbereich Bau, Wohnen und Energie, in Halle 1 führen Maßschneider ihre Kreationen vor. Die Halle 4 soll zur "grünen Lunge" der Afa werden und widmet sich vor allem dem Thema Garten. Auch der Bereich Gesundheit stellt sich dort vor. Die übrigen Themen wie das Kinderland, die Mobilität und Mode verteilen sich in den Hallen 5, 6, 7 und im Freigelände. <br /><br /><i>Die Afa geht im kommenden Jahr von Freitag, 24., bis Dienstag, 28. Januar. Die Messe ist täglich von 9.30 bis 18 Uhr geöffnet und kostet 8 Euro Eintritt für Erwachsene. Für Kinder bis zehn Jahre ist der Eintritt frei.</i>  (lat)</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
    <div class="spacerM"></div>
    		<button class="left" onclick="window.location = 'https://www.stadtzeitung.de/login/?forward_on_success=https%3A%2F%2Fwww.stadtzeitung.de%2Faugsburg-city%2Flokales%2Fdie-afa-wird-groesser-augsburger-fruehjahrsausstellung-erneut-im-januar-d109991.html';"><span class="metaLikeL">Gefällt mir</span></button>
        <div class="counter left" style="margin-top: 6px;"><div class="counterNumber">0</div></div>
		<div class="spacerS clearleft"></div>
			<div class="recent">
			</div>
	    <div class="spacerM"></div>
    <a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.stadtzeitung.de/augsburg-city/lokales/die-afa-wird-groesser-augsburger-fruehjahrsausstellung-erneut-im-januar-d109991.html&t=Auf stadtzeitung.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.stadtzeitung.de/augsburg-city/lokales/die-afa-wird-groesser-augsburger-fruehjahrsausstellung-erneut-im-januar-d109991.html&text=Die+Afa+wird+gr%C3%B6%C3%9Fer%3A+Augsburger+Fr%C3%BChjahrsausstellung+erneut+im+Januar&via=StaZ_Augsburg" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '109991'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="https://www.stadtzeitung.de/stadt-augsburg/augsburg-city/weiterempfehlen/109991/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'https://www.stadtzeitung.de/augsburg-city/lokales/die-afa-wird-groesser-augsburger-fruehjahrsausstellung-erneut-im-januar-d109991.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="https://www.stadtzeitung.de/augsburg-city/lokales/die-afa-wird-groesser-augsburger-fruehjahrsausstellung-erneut-im-januar-d109991.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="https://www.stadtzeitung.de/verhaltenskodex/" https://www.stadtzeitung.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('https://www.stadtzeitung.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.stadtzeitung.de/augsburg-city/blaulicht/zwei-schueler-in-stadtbergen-auf-krimineller-tour-fuenf-straftaten-an-einem-sonntag-d109952.html" class="pointer" >			<img src="https://stadtztg-mediapl-ggm.s3.amazonaws.com/2019/12/30/489026_preview.jpg?1577712418" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Zwei Schüler in Stadtbergen auf 'krimineller Tour': Fünf Straftaten an einem Sonntag" title="Zwei Schüler in Stadtbergen auf 'krimineller Tour': Fünf Straftaten an einem Sonntag"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.stadtzeitung.de/augsburg-city/blaulicht/zwei-schueler-in-stadtbergen-auf-krimineller-tour-fuenf-straftaten-an-einem-sonntag-d109952.html">Zwei Schüler in Stadtbergen auf "krimineller Tour": Fünf...</a></div><div class="meta">von StadtZeitung Redaktion</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.stadtzeitung.de/neusaess/blaulicht/zwei-verletzte-bei-verkehrsunfall-auf-der-a8-zwischen-adelsried-und-neusaess-d109946.html" class="pointer" >			<img src="https://stadtztg-mediapl-ggm.s3.amazonaws.com/2019/12/30/489020_preview.jpg?1577711646" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Zwei Verletzte bei Verkehrsunfall auf der A8 zwischen Adelsried und Neusäß" title="Zwei Verletzte bei Verkehrsunfall auf der A8 zwischen Adelsried und Neusäß"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.stadtzeitung.de/neusaess/blaulicht/zwei-verletzte-bei-verkehrsunfall-auf-der-a8-zwischen-adelsried-und-neusaess-d109946.html">Zwei Verletzte bei Verkehrsunfall auf der A8 zwischen...</a></div><div class="meta">von StadtZeitung Redaktion</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.stadtzeitung.de/augsburg-nordwest/blaulicht/nach-attacke-im-augsburger-nachtleben-haftbefehl-wegen-versuchten-totschlags-d109949.html" class="pointer" >			<img src="https://stadtztg-mediapl-ggm.s3.amazonaws.com/2019/12/30/489023_preview.jpg?1577711889" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Nach Attacke im Augsburger Nachtleben: Haftbefehl wegen versuchten Totschlags" title="Nach Attacke im Augsburger Nachtleben: Haftbefehl wegen versuchten Totschlags"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.stadtzeitung.de/augsburg-nordwest/blaulicht/nach-attacke-im-augsburger-nachtleben-haftbefehl-wegen-versuchten-totschlags-d109949.html">Nach Attacke im Augsburger Nachtleben: Haftbefehl wegen...</a></div><div class="meta">von StadtZeitung Redaktion</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.stadtzeitung.de/augsburg-city/politik/neujahrsansprache-lisa-mcqueen-ob-kandidatin-fuer-augsburg-d109988.html" class="pointer" >			<img src="https://stadtztg-mediapl-ggm.s3.amazonaws.com/2019/12/31/489134_preview.jpg?1577784180" class="noborder" style="position: absolute; top: 0px; right: -31px; width: 263px; height: 165px; border: 0;" alt="Neujahrsansprache Lisa McQueen - OB Kandidatin für Augsburg" title="Neujahrsansprache Lisa McQueen - OB Kandidatin für Augsburg"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.stadtzeitung.de/augsburg-city/politik/neujahrsansprache-lisa-mcqueen-ob-kandidatin-fuer-augsburg-d109988.html">Neujahrsansprache Lisa McQueen - OB Kandidatin für Augsburg</a></div><div class="meta">von Theo Baumeister</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.stadtzeitung.de/augsburg-city/lokales/fest-der-erscheinung-mit-haydn-miss-brevis-in-f-d109967.html" class="pointer" >			<img src="https://stadtztg-mediapl-ggm.s3.amazonaws.com/2019/12/30/489068_preview.jpg?1577722504" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Fest der Erscheinung mit Haydn Miss brevis in F" title="Fest der Erscheinung mit Haydn Miss brevis in F"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.stadtzeitung.de/augsburg-city/lokales/fest-der-erscheinung-mit-haydn-miss-brevis-in-f-d109967.html">Fest der Erscheinung mit Haydn Miss brevis in F</a></div><div class="meta">von Gabriele Hild</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.stadtzeitung.de/augsburg-city/lokales/fest-der-erscheinung-mit-haydn-miss-brevis-in-f-d109964.html" class="pointer" >			<img src="https://stadtztg-mediapl-ggm.s3.amazonaws.com/2019/12/30/489065_preview.jpg?1577722323" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Fest der Erscheinung mit Haydn Miss brevis in F" title="Fest der Erscheinung mit Haydn Miss brevis in F"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.stadtzeitung.de/augsburg-city/lokales/fest-der-erscheinung-mit-haydn-miss-brevis-in-f-d109964.html">Fest der Erscheinung mit Haydn Miss brevis in F</a></div><div class="meta">von Gabriele Hild</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.stadtzeitung.de/augsburg-city/profile/stadtzeitung-redaktion-31.html" class="pointer" >			<img src="https://stadtztg-mediapl-ggm.s3.amazonaws.com/2016/06/23/27881_thumb.jpg?1466686066" class="noborder" style="position: absolute; top: 0px; right: -10px; width: 94px; height: 75px; border: 0;" alt="StadtZeitung Redaktion" title="StadtZeitung Redaktion"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="https://www.stadtzeitung.de/augsburg-city/profile/stadtzeitung-redaktion-31.html">StadtZeitung Redaktion</a><br />
				</div>
				<span class="meta ">
										aus				</span>
				<a href="https://www.stadtzeitung.de/stadt-augsburg/augsburg-city/">Augsburg - City</a><br />

									<span class="meta ">am 31.12.2019</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'https://www.stadtzeitung.de/login/?forward_on_success=https%3A%2F%2Fwww.stadtzeitung.de%2Faugsburg-city%2Flokales%2Fdie-afa-wird-groesser-augsburger-fruehjahrsausstellung-erneut-im-januar-d109991.html'" data-role="follow-button" data-id="31" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">40 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">15</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: 0<br />
							über soziale Netzwerke: <span class="recent">25</span>						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox noborder"></div>
			<div id="gpt_medium_rectangle" class="teaserBox"></div>
		<div id="nativendo-oms-sidebar"></div>
			<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
<div class="box"><div class="h3 teaser "><span>Weitere Beiträge aus Augsburg - City</span></div>
<div class="clearboth"></div>
    <div class="spacerS"></div>
    
<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.stadtzeitung.de/augsburg-city/politik/neujahrsansprache-lisa-mcqueen-ob-kandidatin-fuer-augsburg-d109988.html" class="pointer" >			<img src="https://stadtztg-mediapl-ggm.s3.amazonaws.com/2019/12/31/489134_icon.jpg?1577784180" class="noborder" style="position: absolute; top: 0px; right: -14px; width: 72px; height: 45px; border: 0;" alt="Neujahrsansprache Lisa McQueen - OB Kandidatin für Augsburg" title="Neujahrsansprache Lisa McQueen - OB Kandidatin für Augsburg"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.stadtzeitung.de/augsburg-city/politik/neujahrsansprache-lisa-mcqueen-ob-kandidatin-fuer-augsburg-d109988.html" >Neujahrsansprache Lisa McQueen - OB Kandidatin für Augsburg</a>
	    Augsburg. 2020 wird ein großartiges Jahr für alle Menschen in...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.stadtzeitung.de/augsburg-city/lokales/fest-der-erscheinung-mit-haydn-miss-brevis-in-f-d109967.html" class="pointer" >			<img src="https://stadtztg-mediapl-ggm.s3.amazonaws.com/2019/12/30/489068_icon.jpg?1577722504" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Fest der Erscheinung mit Haydn Miss brevis in F" title="Fest der Erscheinung mit Haydn Miss brevis in F"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.stadtzeitung.de/augsburg-city/lokales/fest-der-erscheinung-mit-haydn-miss-brevis-in-f-d109967.html" >Fest der Erscheinung mit Haydn Miss brevis in F</a>
	    Musica Suevica beginnt das Jahr 2020 mit Missa brevis in F (Hob...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.stadtzeitung.de/augsburg-city/lokales/fest-der-erscheinung-mit-haydn-miss-brevis-in-f-d109964.html" class="pointer" >			<img src="https://stadtztg-mediapl-ggm.s3.amazonaws.com/2019/12/30/489065_icon.jpg?1577722323" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Fest der Erscheinung mit Haydn Miss brevis in F" title="Fest der Erscheinung mit Haydn Miss brevis in F"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.stadtzeitung.de/augsburg-city/lokales/fest-der-erscheinung-mit-haydn-miss-brevis-in-f-d109964.html" >Fest der Erscheinung mit Haydn Miss brevis in F</a>
	    Musica Suevica beginnt das Jahr 2020 mit Missa brevis in F (Hob...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.stadtzeitung.de/augsburg-city/blaulicht/zwei-schueler-in-stadtbergen-auf-krimineller-tour-fuenf-straftaten-an-einem-sonntag-d109952.html" class="pointer" >			<img src="https://stadtztg-mediapl-ggm.s3.amazonaws.com/2019/12/30/489026_icon.jpg?1577712418" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Zwei Schüler in Stadtbergen auf 'krimineller Tour': Fünf Straftaten an einem Sonntag" title="Zwei Schüler in Stadtbergen auf 'krimineller Tour': Fünf Straftaten an einem Sonntag"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.stadtzeitung.de/augsburg-city/blaulicht/zwei-schueler-in-stadtbergen-auf-krimineller-tour-fuenf-straftaten-an-einem-sonntag-d109952.html" >Zwei Schüler in Stadtbergen auf "krimineller Tour": Fünf...</a>
	    Auf eine "kriminelle Tour", so die Polizei in ihrem...	<div class="clearboth"></div>
</div>
</div></div>	<div id="div-gpt-ad-1535989075749-0" class="teaserBox" style="height: 250px; width: 300px;">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535989075749-0'); });
		</script>
	</div>
		<div id="div-gpt-ad-1437937792184-0" class="teaserBox" style="height: 250px; width: 300px;">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437937792184-0'); });
		</script>
	</div>
			<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
			<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Augsburg in Augsburg - City" href="https://www.stadtzeitung.de/stadt-augsburg/augsburg-city/themen/augsburg.html">Augsburg in Augsburg - City <span class="bar-counter">(4510)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Afa in Augsburg - City" href="https://www.stadtzeitung.de/stadt-augsburg/augsburg-city/themen/afa.html">Afa in Augsburg - City <span class="bar-counter">(34)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Messe in Augsburg - City" href="https://www.stadtzeitung.de/stadt-augsburg/augsburg-city/themen/messe.html">Messe in Augsburg - City <span class="bar-counter">(81)</span></a><a class="bar" rel="" style="width: 61.2%;" title="Messe" href="https://www.stadtzeitung.de/themen/messe.html">Messe <span class="bar-counter">(134)</span></a><a class="bar" rel="" style="width: 60%;" title="Termin in Augsburg - City" href="https://www.stadtzeitung.de/stadt-augsburg/augsburg-city/themen/termin.html">Termin in Augsburg - City <span class="bar-counter">(4)</span></a><a class="bar" rel="" style="width: 60%;" title="Termin" href="https://www.stadtzeitung.de/themen/termin.html">Termin <span class="bar-counter">(16)</span></a><a class="bar" rel="" style="width: 62.4%;" title="Veranstaltungen in Augsburg - City" href="https://www.stadtzeitung.de/stadt-augsburg/augsburg-city/themen/veranstaltungen.html">Veranstaltungen in Augsburg - City <span class="bar-counter">(271)</span></a><a class="bar" rel="" style="width: 63.6%;" title="Veranstaltungen" href="https://www.stadtzeitung.de/themen/veranstaltungen.html">Veranstaltungen <span class="bar-counter">(424)</span></a><a class="bar" rel="" style="width: 60%;" title="Januar in Augsburg - City" href="https://www.stadtzeitung.de/stadt-augsburg/augsburg-city/themen/januar.html">Januar in Augsburg - City <span class="bar-counter">(6)</span></a><a class="bar" rel="" style="width: 60%;" title="Januar" href="https://www.stadtzeitung.de/themen/januar.html">Januar <span class="bar-counter">(18)</span></a>				</div>
								<div class="ggmTagListContainer" style="display: none;">
					<a class="bar" rel="" style="width: 60%;" title="Augsburger Frühjahrsausstellung in Augsburg - City" href="https://www.stadtzeitung.de/stadt-augsburg/augsburg-city/themen/augsburger-fr%FChjahrsausstellung.html">Augsburger Frühjahrsausstellung in Augsburg - City <span class="bar-counter">(9)</span></a><a class="bar" rel="" style="width: 60%;" title="Augsburger Frühjahrsausstellung" href="https://www.stadtzeitung.de/themen/augsburger-fr%FChjahrsausstellung.html">Augsburger Frühjahrsausstellung <span class="bar-counter">(16)</span></a><a class="bar" rel="" style="width: 60%;" title="2020 in Augsburg - City" href="https://www.stadtzeitung.de/stadt-augsburg/augsburg-city/themen/2020.html">2020 in Augsburg - City <span class="bar-counter">(7)</span></a>				</div>
											<div class="spacerS"></div>
				<div class="pagination alignleft nopadding nomargin">
					<div class="pageContainer">
						<a class="pointer active"
								 onmouseover="ggmTagListToggle(this, 0);
											  jQuery(this).parent().find('.active').removeClass('active');
											  jQuery(this).addClass('active');">1</a> <a class="pointer "
								 onmouseover="ggmTagListToggle(this, 1);
											  jQuery(this).parent().find('.active').removeClass('active');
											  jQuery(this).addClass('active');">2</a> 					</div>
				</div>
							<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		    <div class="teaserBox">
    
					<iframe frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width:300px; height:220px;" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fstadtzeitung&width=300&height=220&show_faces=true&colorscheme=light&stream=false&show_border=true&header=false&appId=509225549096854"></iframe>
				    </div>
    	</div>
	<div class="clearboth"></div>
</div>	<!-- Template End -->

	<div id="footer">
		<span class="h3_teaser">Verlag</span>
		<div class="clearboth"></div>

		<div class="linkbox">
			<span class="label">Dienste</span><br />
			<a href="http://360.stadtzeitung.de/" onclick="window.open(this.href); return false;">Staz 360&deg;</a><br />
			<a href="http://epaper.stadtzeitung.de/" onclick="window.open(this.href); return false;">E-Paper</a><br />
			<a href="http://jobs.stadtzeitung.de" onclick="window.open(this.href); return false;">Jobs</a>

			<div class="spacerXL"></div>
			<a href="#" onclick="jQuery.cookie('responsive', 1, { path: '/' }); jQuery.cookie('responsive-everywhere', 1, { path: '/' }); window.location.href = 'https://www.stadtzeitung.de/augsburg-city/lokales/die-afa-wird-groesser-augsburger-fruehjahrsausstellung-erneut-im-januar-d109991.html';">Mobile Webseite</a></br>
		</div>

		<div class="linkbox">
			<a class="label" href="http://mediadaten.stadtzeitung.de/" onclick="window.open(this.href); return false;">Werben mit uns/Mediadaten</a><br />
			<a href="http://mediadaten.stadtzeitung.de/" onclick="window.open(this.href); return false;">Mediadaten</a><br />
			<a href="http://mediadaten.stadtzeitung.de/print" onclick="window.open(this.href); return false;">Print-Werbung</a><br />
			<a href="http://mediadaten.stadtzeitung.de/online" onclick="window.open(this.href); return false;">Online-Werbung</a><br />
			<a href="http://mediadaten.stadtzeitung.de/kontakt" onclick="window.open(this.href); return false;">Kontakt</a><br />
		</div>

		<div class="linkbox">
			<a class="label" href="http://mediadaten.stadtzeitung.de/unternehmen" onclick="window.open(this.href); return false;">Unternehmen</a><br />
			<a href="http://mediadaten.stadtzeitung.de/augsburg/" onclick="window.open(this.href); return false;">Über uns</a><br />
			<a href="https://www.druckerei-mayer-soehne.de/karriere/" onclick="window.open(this.href); return false;">Jobs & Karriere</a><br />
			<a href="http://mediadaten.stadtzeitung.de/unternehmensgruppe/" onclick="window.open(this.href); return false;">Mediengruppe</a><br />
		</div>

		<div class="linkbox">
			<a href="https://www.stadtzeitung.de/kontakt/" class="label">Kontakt</a><br />
			<a href="https://www.stadtzeitung.de/kontakt/">Schreiben Sie uns</a><br />
			<a href="http://mediadaten.stadtzeitung.de/kontakt" onclick="window.open(this.href); return false;">Ansprechpartner</a><br />
			<a href="http://mediadaten.stadtzeitung.de/anfahrt" onclick="window.open(this.href); return false;">Anfahrt</a><br />
		</div>

		<div class="linkbox">
			<a href="https://www.stadtzeitung.de/agb/" class="label">Rechtliches</a><br />
			<a href="https://www.stadtzeitung.de/agb/">AGB</a><br />
			<a href="https://www.stadtzeitung.de/verhaltenskodex/">Verhaltenskodex</a><br />
			<a href="https://www.stadtzeitung.de/datenschutz/">Datenschutz</a><br />
							<a href="https://www.stadtzeitung.de/impressum/">Impressum</a><br />
						<a rel="nofollow" href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" onclick="window.open(this.href); return false;">Nutzungsbasierte Onlinewerbung</a><br />
		</div>

			<!-- InRead Video Ad -->
	<script src="//a.teads.tv/page/79468/tag" async="true"></script>
	
		<div class="clearboth spacerXXL"></div>
		<div class="small">
			Powered by Gogol Publishing 2002-2019 – Dieses Onlineportal mit dem integrierten <a rel="nofollow" href="http://www.gogol-publishing.de/informationen-zum-unternehmen-gogol-medien/leserreporter-fakten-zum-mythos/">Leserreporter-Modul</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.			<br />
			&copy; StadtZeitung GmbH & Co. KG 2019. Alle Rechte vorbehalten
		</div>
	</div>
</div>
	<div id="gpt_outofpage"></div>
	<script type="text/javascript" src="https://www.stadtzeitung.de/tmp/js/default-9f3cff6e68883b4fd334851cd300b96e.js"></script>



</body>
</html>
