<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
	<title>Viva Paradies - Die neue, unwiderstehliche Show der "Lady Lords" - Bobingen - stadtzeitung.de</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="language" content="de" />
<meta http-equiv="content-language" content="de" />
<meta name="author" content="StadtZeitung GmbH &amp; Co. KG" />
<meta name="publisher" content="StadtZeitung GmbH &amp; Co. KG" />
<meta name="robots" content="all" />
<meta name="language" content="deutsch, de" />
<meta name="google-site-verification" content="spWfIEBzudYDRwtPkMAKUfSxFdbJUXA6qhuFXkAf_2I" />
<meta name="description" content="Nach dem großen Erfolg der Vorjahre und zwei ausverkauften Auftritten in Bobingen, darf sich das Publikum auf die neue, unwiderstehliche Show der" />
<meta name="pubdate" content="2020-01-15" />
<meta name="thumbnail" content="https://stadtztg-mediapl-ggm.s3.amazonaws.com/2020/01/15/493679_thumb.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@StaZ_Augsburg" />
<meta property="og:title" content="Viva Paradies - Die neue, unwiderstehliche Show der &quot;Lady Lords&quot;" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://stadtztg-mediapl-ggm.s3.amazonaws.com/2020/01/15/493679_web.jpg" />
<meta property="og:url" content="https://www.stadtzeitung.de/bobingen/lokales/viva-paradies-die-neue-unwiderstehliche-show-der-lady-lords-d111254.html" />
<meta property="og:site_name" content="stadtzeitung.de" />
<meta property="og:description" content="Nach dem großen Erfolg der Vorjahre und zwei ausverkauften Auftritten in Bobingen, darf sich das Publikum auf die neue, unwiderstehliche Show der" />

	<link rel="icon" href="https://www.stadtzeitung.de/theme/resources/images/favicon.ico?20150603" type="image/vnd.microsoft.icon" />
	  <link rel="canonical" href="https://www.stadtzeitung.de/bobingen/lokales/viva-paradies-die-neue-unwiderstehliche-show-der-lady-lords-d111254.html" title="" type="" media="" />
<link media="all" href="https://www.stadtzeitung.de/tmp/css/default-382c66eb6ad61fa185e680380c5bbbca.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "https://www.stadtzeitung.de/"; var realmID = 19; var stateID = 2;</script><script type="text/javascript">var ajaxPhpScriptPath = "https://www.stadtzeitung.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>		<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_stadt-zeitung/metaTag.min.js" type="text/javascript"></script>
		<script type="text/javascript">
			SDG.Publisher.setZone('entertainment');

			SDG.Publisher.registerSlot('banner', 'gpt_superbanner');
SDG.Publisher.registerSlot('sky', 'gpt_skyscraper');
SDG.Publisher.registerSlot('billboard', 'gpt_billboard');
SDG.Publisher.registerSlot('rectangle', 'gpt_medium_rectangle');
SDG.Publisher.registerSlot('out-of-page', 'gpt_outofpage');
SDG.Publisher.addKeyValue('mh_realm', '19');

			SDG.Publisher.loadAllSlots(false);
			SDG.Publisher.finalizeSlots();
		</script>

				<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];

			googletag.cmd.push(function() {
				googletag.defineSlot('/180023128/SmartAds-Marktplatz',	[300, 250], 'div-gpt-ad-1535989075749-0').addService(googletag.pubads());
googletag.defineSlot('/180023128/StaZ360-Globale-Startseite', [300, 300], 'div-gpt-ad-1437937792184-0').addService(googletag.pubads());
googletag.pubads().setTargeting('mh_realm', '19');

				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
			});
		</script>

				<script>
			var oms_zone = 'entertainment';
			var oms_site = 'oms.stadtzeitung.de';
			var omsv_centered = true;

			(function() {
				var s = document.createElement('script');
				s.type = 'text/javascript';
				s.async = true;
				s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='	+ oms_zone + '&w=' + oms_site;
				var sc = document.getElementsByTagName('script')[0];
				sc.parentNode.insertBefore(s, sc);
			})();
		</script>
        	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei stadtzeitung.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Mehr erfahren","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="https://www.stadtzeitung.de/tmp/js/default-2deb37577e29d301b4580b927ab120fa.js"></script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-K2P6NC2');</script>
		<!-- End Google Tag Manager -->
		<script src="https://www.stadtzeitung.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjExMTI1NCIsIm9yaWdpbkFuYWx5emVyRGF0YSI6eyJpc1NlYXJjaEVuZ2luZSI6ZmFsc2UsImlzU29jaWFsIjpmYWxzZSwiaXNFeHRlcm4iOmZhbHNlLCJpc05ld3NsZXR0ZXIiOmZhbHNlLCJpc0N1cmF0ZSI6ZmFsc2UsImlzQ3Jhd2xlciI6dHJ1ZSwidHlwZSI6ImludGVybl9yZXN0IiwicmVmIjpudWxsfSwiZXhwIjoxNTc5MTA1NzkxLCJpZCI6IjR1dGdyZmEyYjFpN2MyN2c4OWluYTV1MDFnLTE1NzkxMDU3MzEifQ.-pkRSdf2ZKhxeNF0On3ayd3ZQs2rCH67i-p8cEizcCo";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>

	</head>

<body>
			<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2P6NC2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<div class="feedback-social-container">
	<a class="fsc-feedback" href="https://www.stadtzeitung.de/kontakt/" rel="nofollow" title="Feedback"></a>
	<a class="fsc-facebook" href="http://www.facebook.com/stadtzeitung" rel="nofollow" title="Facebook"></a>
	<a class="fsc-twitter" href="http://www.twitter.com/StaZ_Augsburg" rel="nofollow" title="Twitter"></a>
</div>

	<div id="gpt_superbanner" class="adLeaderboard"></div>
	<div id="wrap">
	<div id="header">
			<div id="gpt_skyscraper" class="adSkyscraper"></div>
			<div id="logo"><a href="https://www.stadtzeitung.de/">&nbsp;</a></div>
        <div id="userReportFrom">
            <a href="https://www.stadtzeitung.de/suedkreis-augsburg/bobingen/">Bobingen</a><a href="https://www.stadtzeitung.de/ort-waehlen/"><img src="https://www.stadtzeitung.de/theme/resources/images/btnAendern.png?20091210" alt="ändern" /></a>
			        </div>

					<div id="navigationMeta">
				<a href="https://www.regiomag.de/zustellreklamation" onclick="window.open(this.href); return false;">Zeitung nicht erhalten?</a>
				<a href="https://www.stadtzeitung.de/themen/gewinnspiele.html">Gewinne</a>
				<a href="https://www.stadtzeitung.de/tickets/">Tickets</a>
				<a href="http://360.stadtzeitung.de/" onclick="window.open(this.href); return false;">Staz 360&deg;</a>
				<a href="https://www.stadtzeitung.de/kontakt/" rel="nofollow">Kontakt</a>
				<a href="https://www.stadtzeitung.de/registrieren/" rel="nofollow">Registrieren</a>
				<a id="linkLogin" href="https://www.stadtzeitung.de/login/" rel="nofollow">Anmelden<i class="fa fa-fw fa-caret-down"></i></a>
			</div>

			<div id="boxLogin">
				<form class="boxLoginForm" name="formLogin" method="post" action="https://www.stadtzeitung.de/bobingen/lokales/viva-paradies-die-neue-unwiderstehliche-show-der-lady-lords-d111254.html">
					<input type="hidden" name="foe" value="1" />
					<input type="text" id="loginName" name="scmsession_data[login]" placeholder="E-Mail-Adresse" value="" />
					<input type="password" id="loginPassword" name="scmsession_data[password]" placeholder="Passwort" value="" />
					<a class="left" style="padding-top: 12px;" href="https://www.stadtzeitung.de/register/resetpassword" rel="nofollow">Passwort vergessen?</a>
					<button type="submit" name="scmsession_btn[login]" value="1">anmelden</button>
					<div class="clearboth"></div>
				</form>
			</div>
		
		<div id="searchBar">
			<!-- Google CSE -->
            <form action="https://www.stadtzeitung.de/suche/" id="cse-search-box" enctype="multipart/form-data; charset=UTF-8" accept-charset="UTF-8" method="get" name="Search">
				<input class="noborderright" type="text" name="q" id="q" autocomplete="off" /><button type="submit" name="sa" class="btnSmall" value="search">Suchen</button>
			</form>
			<!-- Ende Google CSE -->
		</div>


				<div id="navigationPrimary">
			<nav>
				<ul>
					<li>
						<a href="https://www.stadtzeitung.de/suedkreis-augsburg/bobingen/">Nachrichten</a>
						<ul>
										<li><a href="https://www.stadtzeitung.de/suedkreis-augsburg/bobingen/blaulicht/">Blaulicht</a></li>
						<li><a href="https://www.stadtzeitung.de/suedkreis-augsburg/bobingen/politik/">Politik</a></li>
						<li><a href="https://www.stadtzeitung.de/suedkreis-augsburg/bobingen/sport/">Sport</a></li>
						<li><a href="https://www.stadtzeitung.de/suedkreis-augsburg/bobingen/lokales/">Lokales</a></li>
						<li><a href="https://www.stadtzeitung.de/suedkreis-augsburg/bobingen/aus-der-geschaeftswelt/">Aus der Geschäftswelt</a></li>
										<li><a href="https://www.stadtzeitung.de/suedkreis-augsburg/bobingen/themen/bildergalerie.html">Bildergalerien</a></li>
							            					<li><a href="https://www.stadtzeitung.de/meine-seite/" rel="nofollow">Meine Nachrichten</a></li>
                                						</ul>
					</li>

					<li>
						<a href="https://www.stadtzeitung.de/suedkreis-augsburg/bobingen/veranstaltungen/">Termine</a>
					</li>

					<li>
						<a href="http://sonderthemen.stadtzeitung.de/">Sonderthemen</a>
						<ul>
							<li><a href="https://sonderthemen.stadtzeitung.de/aus-der-geschaeftswelt">Aus der Geschäftswelt</a></li>
							<li><a href="https://sonderthemen.stadtzeitung.de/aus-der-region">Aus der Region</a></li>
							<li><a href="https://sonderthemen.stadtzeitung.de/autoforum-mobilitaet">AutoForum & Mobilität</a></li>
							<li><a href="https://sonderthemen.stadtzeitung.de/bauen-wohnen-garten">Bauen | Wohnen | Garten</a></li>
							<li><a href="https://sonderthemen.stadtzeitung.de/beruf-karriere-bildung">Beruf | Karriere | Bildung</a></li>
							<li><a href="https://sonderthemen.stadtzeitung.de/einfach-tierisch">Einfach tierisch</a></li>
							<li><a href="https://sonderthemen.stadtzeitung.de/feste-maerkte-events">Feste | Märkte | Events</a></li>
							<li><a href="https://sonderthemen.stadtzeitung.de/gesundheit-vitalitaet-wellness">Gesundheit | Vitalität | Wellness</a></li>
							<li><a href="https://sonderthemen.stadtzeitung.de/lifestyle-kulinarik-familie">Lifestyle | Kulinarik | Familie</a></li>
                            <li><a href="https://sonderthemen.stadtzeitung.de/messen-n-gewerbeschauen">Messen & Gewerbeschauen</a></li>
							<li><a href="https://sonderthemen.stadtzeitung.de/sport-freizeit-reisen">Sport | Freizeit | Reisen</a></li>
						</ul>
					</li>

					<li>
						<a href="http://jobs.stadtzeitung.de" onclick="window.open(this.href); return false;">Jobs</a>
					</li>

					<li>
						<a href="http://mediadaten.stadtzeitung.de/kleinanzeigen/" onclick="window.open(this.href); return false;">Anzeigen</a>
					</li>

								<li><a href="https://www.stadtzeitung.de/suedkreis-augsburg/bobingen/einfach-tierisch/">Einfach tierisch</a></li>
			
					
					<li>
						<a href="http://mediadaten.stadtzeitung.de/" onclick="window.open(this.href); return false;">Mediadaten</a>
					</li>

					<li>
						<a href="http://epaper.stadtzeitung.de/" onclick="window.open(this.href); return false;">E-Paper</a>
					</li>
				</ul>
			</nav>
		</div>

	</div>

	<div class="adBillboard" id="adBillboard">
        	<div id="gpt_billboard" class="adBillboard"></div>
	    </div>

    <div id="breadcrumbs">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.stadtzeitung.de/" rel="v:url" property="v:title">Ihre Region</a></span><span typeof="v:Breadcrumb"><a href="https://www.stadtzeitung.de/suedkreis-augsburg/" rel="v:url" property="v:title">Südkreis Augsburg</a></span><span typeof="v:Breadcrumb"><a href="https://www.stadtzeitung.de/suedkreis-augsburg/bobingen/" rel="v:url" property="v:title">Bobingen</a></span><span typeof="v:Breadcrumb"><a href="https://www.stadtzeitung.de/suedkreis-augsburg/bobingen/lokales/" rel="v:url" property="v:title">Lokales</a></span>Viva Paradies - Die neue, unwiderstehliche Show der "Lady Lords"</div>    </div>
	<div class="clearboth"></div>

	<!-- Template Begin -->
	<div id="content">
		<div id="contentArea">
		
								
				
		<article>
			<div itemscope itemtype="http://schema.org/Event">
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		<span itemprop="name">Viva Paradies - Die neue, unwiderstehliche Show der "Lady Lords"</span></h1>
<!-- google_ad_section_end -->

	<div class="spacerM clearboth"></div>
	<div class="eventBox">
		<div class="metaCalendarL left" style="background-position: -494px -26px;"></div>
		<div class="eventBoxDetail">
			<div class="left">
				<b>Wann?</b>
	            <meta itemprop="startDate" content="2020-02-20T20:00:00+01:00">
				20.02.2020 20:00 Uhr			</div>

			
			<br />
			<b>Wo?</b> <span itemprop="location" itemscope itemtype="http://schema.org/Place"><span  itemprop="name">Singoldhalle</span><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <span itemprop="streetAddress">Willi-Ohlendorf-Weg 1</span>, <span itemprop="postalCode">86399</span> <span itemprop="addressLocality">Bobingen</span> <span style="display:none" itemprop="addressCountry">DE</span></span></span><a href="https://www.google.de/maps?q=48.2832+10.7808" target="_blank" rel="noopener"><i class="fa fa-external-link fa-fw"></i>auf Karte anzeigen</a>		</div>
		<div class="clearboth"></div>
	</div>
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 200px; height: 300px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 200px; height: 300px; position: relative;"><a href="https://www.stadtzeitung.de/bobingen/lokales/viva-paradies-die-neue-unwiderstehliche-show-der-lady-lords-m493679,111254.html" class="pointer" >			<img src="https://stadtztg-mediapl-ggm.s3.amazonaws.com/2020/01/15/493679_preview.jpg?1579101635" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 200px; height: 300px; border: 0;" alt="" title="" itemprop="image"  /></a><span class="imageButton"><a alt="" href="https://www.stadtzeitung.de/bobingen/lokales/viva-paradies-die-neue-unwiderstehliche-show-der-lady-lords-m493679,111254.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
	</div>

	<!-- google_ad_section_start -->
	<a href="https://www.stadtzeitung.de/suedkreis-augsburg/bobingen/">Bobingen</a>: Singoldhalle | <span itemprop="description">Nach dem großen Erfolg der Vorjahre und zwei ausverkauften Auftritten in Bobingen, darf sich das Publikum auf die neue, unwiderstehliche Show der Münchner Lady Lords freuen. Das fabelhafte Künstler-Trio präsentiert am Glumperten Donnerstag das komplett neue Programm Viva Paradies exklusiv in der Singoldhalle.<br /> Mit dabei im bunten, vergnüglichen Treiben sind natürlich wieder die Tänzerin und Sängerin Marcella Milano und Ulknudel Gerda Gans. Gemeinsam werden sie das Publikum mit Comedy, Parodie, Livegesang und frecher Conference in ihren Bann ziehen. Das Trio Infernale komplettieren heuer Stargast Melody Damour und der charmante Kelvin Delcroix aus Frankreich. <br /> Neben einem sensationellen Showprogramm gehören zu den unverkennbaren Markenzeichen der Lady Lords schillernde, extravagante Kostüme und tolle Frisuren, die blitzschnell gewechselt werden und ständig neue Charaktere auf der Bühne präsentieren. Freuen Sie sich schon jetzt auf einen außergewöhnlichen Abend und tauchen Sie ein in die faszinierende Welt der Travestie und Fantasie. <br /><br />Karten zu 22 €, ermäßigt zu 20 € gibt es im Kulturamt unter Telefon 08234/8002-36 und -31 und bei den bekannten Vorverkaufsstellen:<br />- Bücher Di Santo, Hochstraße 5 b, Bobingen (Telefon 08234/5415)<br />- Schreibwaren Schiller, Winterstraße 20, Bobingen-Siedlung (Telefon 08234/8588)<br />- Ticketservice, Maximilianstraße 3, Augsburg (Telefon 0821/7773410)<br />sowie via reservix.de</span></section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
    <div class="spacerM"></div>
    		<button class="left" onclick="window.location = 'https://www.stadtzeitung.de/login/?forward_on_success=https%3A%2F%2Fwww.stadtzeitung.de%2Fbobingen%2Flokales%2Fviva-paradies-die-neue-unwiderstehliche-show-der-lady-lords-d111254.html';"><span class="metaLikeL">Gefällt mir</span></button>
        <div class="counter left" style="margin-top: 6px;"><div class="counterNumber">0</div></div>
		<div class="spacerS clearleft"></div>
			<div class="recent">
			</div>
	    <div class="spacerM"></div>
    </div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=https://www.stadtzeitung.de/bobingen/lokales/viva-paradies-die-neue-unwiderstehliche-show-der-lady-lords-d111254.html&t=Auf stadtzeitung.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=https://www.stadtzeitung.de/bobingen/lokales/viva-paradies-die-neue-unwiderstehliche-show-der-lady-lords-d111254.html&text=Viva+Paradies+-+Die+neue%2C+unwiderstehliche+Show+der+%22Lady+Lords%22&via=StaZ_Augsburg" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '111254'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li><li><a title="Beitrag weiterempfehlen" href="https://www.stadtzeitung.de/suedkreis-augsburg/bobingen/weiterempfehlen/111254/" rel="nofollow"><i class="fa fa-fw fa-lg fa-envelope"></i>E-Mail</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXXL"></div><div class="standardBox">
			<a name="commentForm"></a>
			<div class="right"><span class="bold">Schon dabei?</span> <a href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('loginForm', {error_code: 0, forward_on_success: 'https://www.stadtzeitung.de/bobingen/lokales/viva-paradies-die-neue-unwiderstehliche-show-der-lady-lords-d111254.html'}, {width: '311px'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');">Hier anmelden!</a></div>
		<div class="h3 participate">Schreiben Sie einen Kommentar zum Beitrag:</div>
	<div class="clearright"></div>
	<div class="spacerS"></div>
	<form action="https://www.stadtzeitung.de/bobingen/lokales/viva-paradies-die-neue-unwiderstehliche-show-der-lady-lords-d111254.html/action/mode/comment_save/" method="post">
		
		
		<div class="right paddedXS">
			<button class="lowprofile" tabindex="-1" onclick="insertLink('commentText', 0, 'documentComment'); return false;" title="Um einen anklickbaren Link einzufügen, setzen Sie den Cursor im Textfeld an die gewünschte Stelle und klicken Sie dann auf den Button, um den gewünschten Ankertext und die URL des Links einzugeben.">Link einfügen</button>
		</div>
		<textarea  cols="1" rows="1" name="commentText" id="commentText"></textarea>
		<div class="spacerS"></div>

		
		<div class="fromHalf left">
			Spam und Eigenwerbung sind nicht gestattet.<br />
			Mehr dazu in unserem <a href="https://www.stadtzeitung.de/verhaltenskodex/" https://www.stadtzeitung.de/?page=code_of_behavior.php&setview=popup" onclick="popUp('https://www.stadtzeitung.de/?page=code_of_behavior.php&setview=popup'); return false;" target="_blank" rel="nofollow"">Verhaltenskodex</a>.
		</div>
		<div class="fromHalf right">
			<button class="bold emphasize" type="submit" name="commentSubmit" value="1">Kommentar speichern</button>
		</div>
		<div class="clearboth"></div>
	</form>
</div>
		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.stadtzeitung.de/bobingen/lokales/bobinger-faschingskraenzle-gaudi-tanz-bewirtung-und-live-musik-am-russigen-freitag-d111260.html" class="pointer" >			<img src="https://stadtztg-mediapl-ggm.s3.amazonaws.com/2020/01/15/493682_preview.jpg?1579102165" class="noborder" style="position: absolute; top: 0px; right: -24px; width: 249px; height: 165px; border: 0;" alt="Bobinger Faschingskränzle - Gaudi, Tanz, Bewirtung und Live-Musik am Rußigen Freitag" title="Bobinger Faschingskränzle - Gaudi, Tanz, Bewirtung und Live-Musik am Rußigen Freitag"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.stadtzeitung.de/bobingen/lokales/bobinger-faschingskraenzle-gaudi-tanz-bewirtung-und-live-musik-am-russigen-freitag-d111260.html">Bobinger Faschingskränzle - Gaudi, Tanz, Bewirtung und...</a></div><div class="meta">von Kulturamt Bobingen</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.stadtzeitung.de/bobingen/lokales/kinderfasching-mit-spiel-tanz-und-buntem-programm-d111251.html" class="pointer" >			<img src="https://stadtztg-mediapl-ggm.s3.amazonaws.com/2020/01/15/493676_preview.jpg?1579101406" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Kinderfasching - mit Spiel, Tanz und buntem Programm" title="Kinderfasching - mit Spiel, Tanz und buntem Programm"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.stadtzeitung.de/bobingen/lokales/kinderfasching-mit-spiel-tanz-und-buntem-programm-d111251.html">Kinderfasching - mit Spiel, Tanz und buntem Programm</a></div><div class="meta">von Kulturamt Bobingen</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.stadtzeitung.de/bobingen/lokales/moderne-medizyn-medizynisches-kabarett-und-verschreibungspflichtige-chansons-rezeptiert-von-doc-tressel-d111248.html" class="pointer" >			<img src="https://stadtztg-mediapl-ggm.s3.amazonaws.com/2020/01/15/493673_preview.jpg?1579100893" class="noborder" style="position: absolute; top: -19px; right: 0px; width: 202px; height: 202px; border: 0;" alt="Moderne Medizyn - Medizynisches Kabarett und verschreibungspflichtige Chansons rezeptiert von Doc Tressel" title="Moderne Medizyn - Medizynisches Kabarett und verschreibungspflichtige Chansons rezeptiert von Doc Tressel"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.stadtzeitung.de/bobingen/lokales/moderne-medizyn-medizynisches-kabarett-und-verschreibungspflichtige-chansons-rezeptiert-von-doc-tressel-d111248.html">Moderne Medizyn - Medizynisches Kabarett und...</a></div><div class="meta">von Kulturamt Bobingen</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.stadtzeitung.de/bobingen/lokales/abenteuer-suedsee-multivision-mit-ulla-lohmann-d111245.html" class="pointer" >			<img src="https://stadtztg-mediapl-ggm.s3.amazonaws.com/2020/01/15/493670_preview.jpg?1579100598" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Abenteuer Südsee - Multivision mit Ulla Lohmann" title="Abenteuer Südsee - Multivision mit Ulla Lohmann"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.stadtzeitung.de/bobingen/lokales/abenteuer-suedsee-multivision-mit-ulla-lohmann-d111245.html">Abenteuer Südsee - Multivision mit Ulla Lohmann</a></div><div class="meta">von Kulturamt Bobingen</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.stadtzeitung.de/bobingen/politik/bobingen-droht-rekordverschuldung-d111170.html" class="pointer" >			<img src="https://stadtztg-mediapl-ggm.s3.amazonaws.com/2020/01/15/493568_preview.jpg?1579048489" class="noborder" style="position: absolute; top: -3px; right: 0px; width: 202px; height: 171px; border: 0;" alt="Bobingen droht Rekordverschuldung" title="Bobingen droht Rekordverschuldung"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.stadtzeitung.de/bobingen/politik/bobingen-droht-rekordverschuldung-d111170.html">Bobingen droht Rekordverschuldung</a></div><div class="meta">von FBU Bobingen e. V.</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="https://www.stadtzeitung.de/bobingen/aus-der-geschaeftswelt/spezialagenten-im-einsatz-d111065.html" class="pointer" >			<img src="https://stadtztg-mediapl-ggm.s3.amazonaws.com/2020/01/13/493244_preview.jpg?1578929896" class="noborder" style="position: absolute; top: 0px; right: -2px; width: 206px; height: 165px; border: 0;" alt="Spezialagenten im Einsatz" title="Spezialagenten im Einsatz"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="https://www.stadtzeitung.de/bobingen/aus-der-geschaeftswelt/spezialagenten-im-einsatz-d111065.html">Spezialagenten im Einsatz</a></div><div class="meta">von Franz Kaufmann</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="https://www.stadtzeitung.de/bobingen/profile/kulturamt-bobingen-1029.html" class="pointer" >			<img src="https://stadtztg-mediapl-ggm.s3.amazonaws.com/2016/03/02/14092_thumb.jpg?1456929650" class="noborder" style="position: absolute; top: -5px; right: 0px; width: 75px; height: 84px; border: 0;" alt="Kulturamt Bobingen" title="Kulturamt Bobingen"  /></a></div></div>

		<span class="floatingUserPointsMiddle">917</span>						
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline-noEditor" href="https://www.stadtzeitung.de/bobingen/profile/kulturamt-bobingen-1029.html">Kulturamt Bobingen</a><br />
				</div>
				<span class="meta ">
					LeserReporterin					aus				</span>
				<a href="https://www.stadtzeitung.de/suedkreis-augsburg/bobingen/">Bobingen</a><br />

									<span class="meta ">am 15.01.2020</span><br />
				
				<div class="relative" style="display: inline-block;">
    <button onclick="window.location = 'https://www.stadtzeitung.de/login/?forward_on_success=https%3A%2F%2Fwww.stadtzeitung.de%2Fbobingen%2Flokales%2Fviva-paradies-die-neue-unwiderstehliche-show-der-lady-lords-d111254.html'" data-role="follow-button" data-id="1029" data-lock="1" data-toggletxt="" class="emphasize ">Folgen</button></div>			</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
    <div class="teaserBox nomargin">
        <div class="box">
    
						<div class="h3 nomargin"><a href="https://www.stadtzeitung.de/leserreporter/" class="participate">Was ist ein LeserReporter?</a></div>
					    </div>
        </div>
    <div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">8 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">8</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: 0<br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox noborder"></div>
			<div id="gpt_medium_rectangle" class="teaserBox"></div>
		<div id="nativendo-oms-sidebar"></div>
			<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box">
		<div class="h3 teaser">
			<span>
				<div class="metaCalendarL left marginRightS" style="background-position: -494px -26px;"></div>
				Wann?			</span>
		</div>

		<div class="left" style="max-width: 252px;">
			<div class="clearboth"></div>
			<span class="meta">20.02.2020 20:00 Uhr</span>

					</div>

		<div class="clearboth"></div>

		
			</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin" style="overflow: hidden;">
	<div class="box">	<div class="h3 teaser ">
		<span>
							Wo?					</span>
	</div>
	<div class="clearboth"></div>

	        <div class="spacerS"></div>
        			<div class="left" style="padding: 2px 10px 0 0;"><i class="fa fa-3x fa-map"></i></div>
			<div class="left" style="max-width: 235px;">
									<a class="bold" href="https://www.stadtzeitung.de/suedkreis-augsburg/bobingen/themen/singoldhalle.html">Singoldhalle</a><br />
					Willi-Ohlendorf-Weg 1 | 86399 Bobingen<br /><a href="https://www.google.de/maps?q=48.2832+10.7808" target="_blank" rel="noopener"><i class="fa fa-external-link fa-fw"></i>auf Karte anzeigen</a>			</div>
			<div class="clearboth"></div>
				</div></div>		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
<div class="box"><div class="h3 teaser "><span>Weitere Beiträge aus Bobingen</span></div>
<div class="clearboth"></div>
    <div class="spacerS"></div>
    
<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.stadtzeitung.de/bobingen/lokales/kinderfasching-mit-spiel-tanz-und-buntem-programm-d111251.html" class="pointer" >			<img src="https://stadtztg-mediapl-ggm.s3.amazonaws.com/2020/01/15/493676_icon.jpg?1579101406" class="noborder" style="position: absolute; top: 0px; right: -8px; width: 60px; height: 45px; border: 0;" alt="Kinderfasching - mit Spiel, Tanz und buntem Programm" title="Kinderfasching - mit Spiel, Tanz und buntem Programm"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.stadtzeitung.de/bobingen/lokales/kinderfasching-mit-spiel-tanz-und-buntem-programm-d111251.html" >Kinderfasching - mit Spiel, Tanz und buntem Programm</a>
	    Prima Stimmung mit Musik von DJ Patrick Melzer, netten Spielen...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.stadtzeitung.de/bobingen/lokales/moderne-medizyn-medizynisches-kabarett-und-verschreibungspflichtige-chansons-rezeptiert-von-doc-tressel-d111248.html" class="pointer" >			<img src="https://stadtztg-mediapl-ggm.s3.amazonaws.com/2020/01/15/493673_icon.jpg?1579100893" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 45px; height: 45px; border: 0;" alt="Moderne Medizyn - Medizynisches Kabarett und verschreibungspflichtige Chansons rezeptiert von Doc Tressel" title="Moderne Medizyn - Medizynisches Kabarett und verschreibungspflichtige Chansons rezeptiert von Doc Tressel"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.stadtzeitung.de/bobingen/lokales/moderne-medizyn-medizynisches-kabarett-und-verschreibungspflichtige-chansons-rezeptiert-von-doc-tressel-d111248.html" >Moderne Medizyn - Medizynisches Kabarett und...</a>
	    Darauf haben viele Kabarett-Freunde schon lange gewartet und...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.stadtzeitung.de/bobingen/lokales/abenteuer-suedsee-multivision-mit-ulla-lohmann-d111245.html" class="pointer" >			<img src="https://stadtztg-mediapl-ggm.s3.amazonaws.com/2020/01/15/493670_icon.jpg?1579100598" class="noborder" style="position: absolute; top: 0px; right: -12px; width: 68px; height: 45px; border: 0;" alt="Abenteuer Südsee - Multivision mit Ulla Lohmann" title="Abenteuer Südsee - Multivision mit Ulla Lohmann"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.stadtzeitung.de/bobingen/lokales/abenteuer-suedsee-multivision-mit-ulla-lohmann-d111245.html" >Abenteuer Südsee - Multivision mit Ulla Lohmann</a>
	    Abseilen in aktive Vulkane in Vanuatu, das Entdecken neuer...	<div class="clearboth"></div>
</div>

<div class="documentTeaser">
        <div class="clearleft"></div>
    <div class="mediadbgalleryfloat" style="margin-bottom: 0;">
	<div style="width: 45px; height: 45px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 45px; height: 45px; position: relative;"><a href="https://www.stadtzeitung.de/bobingen/politik/bobingen-droht-rekordverschuldung-d111170.html" class="pointer" >			<img src="https://stadtztg-mediapl-ggm.s3.amazonaws.com/2020/01/15/493568_icon.jpg?1579048489" class="noborder" style="position: absolute; top: 0px; right: -4px; width: 53px; height: 45px; border: 0;" alt="Bobingen droht Rekordverschuldung" title="Bobingen droht Rekordverschuldung"  /></a></div></div>

								
								
			</div>
	</div>

        <a class="bold" href="https://www.stadtzeitung.de/bobingen/politik/bobingen-droht-rekordverschuldung-d111170.html" >Bobingen droht Rekordverschuldung</a>
	    Die Haushaltsberatungen in Bobingen am 14.01.2020 begannen mit...	<div class="clearboth"></div>
</div>
</div></div>	<div id="div-gpt-ad-1535989075749-0" class="teaserBox" style="height: 250px; width: 300px;">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535989075749-0'); });
		</script>
	</div>
		<div id="div-gpt-ad-1437937792184-0" class="teaserBox" style="height: 250px; width: 300px;">
		<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437937792184-0'); });
		</script>
	</div>
			<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
			<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 62%;" title="Comedy in Bobingen" href="https://www.stadtzeitung.de/suedkreis-augsburg/bobingen/themen/comedy.html">Comedy in Bobingen <span class="bar-counter">(9)</span></a><a class="bar" rel="" style="width: 100%;" title="Comedy" href="https://www.stadtzeitung.de/themen/comedy.html">Comedy <span class="bar-counter">(190)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Fantasie" href="https://www.stadtzeitung.de/themen/fantasie.html">Fantasie <span class="bar-counter">(4)</span></a><a class="bar" rel="" style="width: 65.6%;" title="Kostüme" href="https://www.stadtzeitung.de/themen/kost%FCme.html">Kostüme <span class="bar-counter">(27)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Travestie" href="https://www.stadtzeitung.de/themen/travestie.html">Travestie <span class="bar-counter">(3)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Parodie in Bobingen" href="https://www.stadtzeitung.de/suedkreis-augsburg/bobingen/themen/parodie.html">Parodie in Bobingen <span class="bar-counter">(3)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Lady Lords" href="https://www.stadtzeitung.de/themen/lady-lords.html">Lady Lords <span class="bar-counter">(2)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Marcella Milano" href="https://www.stadtzeitung.de/themen/marcella-milano.html">Marcella Milano <span class="bar-counter">(2)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Gerda Gans" href="https://www.stadtzeitung.de/themen/gerda-gans.html">Gerda Gans <span class="bar-counter">(2)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Livegesang" href="https://www.stadtzeitung.de/themen/livegesang.html">Livegesang <span class="bar-counter">(2)</span></a>				</div>
								<div class="ggmTagListContainer" style="display: none;">
					<span class="bar" style="width: 60.4%;" title="Glumperter Donnerstag">Glumperter Donnerstag <span class="bar-counter">(1)</span></span><span class="bar" style="width: 60.4%;" title="frecher Conference">frecher Conference <span class="bar-counter">(1)</span></span><span class="bar" style="width: 60.4%;" title="Melody Damour">Melody Damour <span class="bar-counter">(1)</span></span>				</div>
											<div class="spacerS"></div>
				<div class="pagination alignleft nopadding nomargin">
					<div class="pageContainer">
						<a class="pointer active"
								 onmouseover="ggmTagListToggle(this, 0);
											  jQuery(this).parent().find('.active').removeClass('active');
											  jQuery(this).addClass('active');">1</a> <a class="pointer "
								 onmouseover="ggmTagListToggle(this, 1);
											  jQuery(this).parent().find('.active').removeClass('active');
											  jQuery(this).addClass('active');">2</a> 					</div>
				</div>
							<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
		    <div class="teaserBox nomargin">
        <div class="box">
    
					<iframe frameborder="0" allowtransparency="true" style="border:none; overflow:hidden; width:300px; height:220px;" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fstadtzeitung&width=300&height=220&show_faces=true&colorscheme=light&stream=false&show_border=true&header=false&appId=509225549096854"></iframe>
				    </div>
        </div>
    	</div>
	<div class="clearboth"></div>
</div>	<!-- Template End -->

	<div id="footer">
		<span class="h3_teaser">Verlag</span>
		<div class="clearboth"></div>

		<div class="linkbox">
			<span class="label">Dienste</span><br />
			<a href="http://360.stadtzeitung.de/" onclick="window.open(this.href); return false;">Staz 360&deg;</a><br />
			<a href="http://epaper.stadtzeitung.de/" onclick="window.open(this.href); return false;">E-Paper</a><br />
			<a href="http://jobs.stadtzeitung.de" onclick="window.open(this.href); return false;">Jobs</a>

			<div class="spacerXL"></div>
			<a href="#" onclick="jQuery.cookie('responsive', 1, { path: '/' }); jQuery.cookie('responsive-everywhere', 1, { path: '/' }); window.location.href = 'https://www.stadtzeitung.de/bobingen/lokales/viva-paradies-die-neue-unwiderstehliche-show-der-lady-lords-d111254.html';">Mobile Webseite</a></br>
		</div>

		<div class="linkbox">
			<a class="label" href="http://mediadaten.stadtzeitung.de/" onclick="window.open(this.href); return false;">Werben mit uns/Mediadaten</a><br />
			<a href="http://mediadaten.stadtzeitung.de/" onclick="window.open(this.href); return false;">Mediadaten</a><br />
			<a href="http://mediadaten.stadtzeitung.de/print" onclick="window.open(this.href); return false;">Print-Werbung</a><br />
			<a href="http://mediadaten.stadtzeitung.de/online" onclick="window.open(this.href); return false;">Online-Werbung</a><br />
			<a href="http://mediadaten.stadtzeitung.de/kontakt" onclick="window.open(this.href); return false;">Kontakt</a><br />
		</div>

		<div class="linkbox">
			<a class="label" href="http://mediadaten.stadtzeitung.de/unternehmen" onclick="window.open(this.href); return false;">Unternehmen</a><br />
			<a href="http://mediadaten.stadtzeitung.de/augsburg/" onclick="window.open(this.href); return false;">Über uns</a><br />
			<a href="https://www.druckerei-mayer-soehne.de/karriere/" onclick="window.open(this.href); return false;">Jobs & Karriere</a><br />
			<a href="http://mediadaten.stadtzeitung.de/unternehmensgruppe/" onclick="window.open(this.href); return false;">Mediengruppe</a><br />
		</div>

		<div class="linkbox">
			<a href="https://www.stadtzeitung.de/kontakt/" class="label">Kontakt</a><br />
			<a href="https://www.stadtzeitung.de/kontakt/">Schreiben Sie uns</a><br />
			<a href="http://mediadaten.stadtzeitung.de/kontakt" onclick="window.open(this.href); return false;">Ansprechpartner</a><br />
			<a href="http://mediadaten.stadtzeitung.de/anfahrt" onclick="window.open(this.href); return false;">Anfahrt</a><br />
		</div>

		<div class="linkbox">
			<a href="https://www.stadtzeitung.de/agb/" class="label">Rechtliches</a><br />
			<a href="https://www.stadtzeitung.de/agb/">AGB</a><br />
			<a href="https://www.stadtzeitung.de/verhaltenskodex/">Verhaltenskodex</a><br />
			<a href="https://www.stadtzeitung.de/datenschutz/">Datenschutz</a><br />
							<a href="https://www.stadtzeitung.de/impressum/">Impressum</a><br />
						<a rel="nofollow" href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" onclick="window.open(this.href); return false;">Nutzungsbasierte Onlinewerbung</a><br />
		</div>

			<!-- InRead Video Ad -->
	<script src="//a.teads.tv/page/79468/tag" async="true"></script>
	
		<div class="clearboth spacerXXL"></div>
		<div class="small">
			Powered by Gogol Publishing 2002-2020 – Dieses Onlineportal mit dem integrierten <a rel="nofollow" href="http://www.gogol-publishing.de/informationen-zum-unternehmen-gogol-medien/leserreporter-fakten-zum-mythos/">Leserreporter-Modul</a> werden mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.			<br />
			&copy; StadtZeitung GmbH & Co. KG 2020. Alle Rechte vorbehalten
		</div>
	</div>
</div>
	<div id="gpt_outofpage"></div>
	<script type="text/javascript" src="https://www.stadtzeitung.de/tmp/js/default-a49c7af6cb5dee692e483ef17088bd43.js"></script>



</body>
</html>
