<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <script id="usercentrics-cmp" data-settings-id="jX6HYNP1Q" src="https://app.usercentrics.eu/browser-ui/latest/bundle.js" data-tcf-enabled></script>
  <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
  <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
  <script>
      uc.deactivateBlocking([
          'HkMucNoOjWX',
          'SJFe9NousWX',
      ]);
  </script>
      <title>Dillingen|Wertingen | StaZ - Nachrichten für Augsburg & Schwaben</title>
  
<link rel="shortcut icon" href="https://www.stadtzeitung.de/sites/default/files/sza_news_favicon.ico" type="image/x-icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="og:title" content="Dillingen|Wertingen" />
<meta property="og:image" content="https://www.stadtzeitung.de/sites/default/files/og_default.png" />
<link rel="canonical" href="https://www.stadtzeitung.de/region/dillingenwertingen" />
<meta property="og:url" content="https://www.stadtzeitung.de/region/dillingenwertingen" />
<meta name="revisit-after" content="1 day" />
  <meta name="format-detection" content="telephone=no"/>
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_e11ceda32c0a81b01a837446445e9c47.css" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/default/files/css/css_cdacbc7d8821028f8885dfd98dd23563.css" />
  <script type="text/javascript" src="/sites/default/files/js/js_a61a1323b6de13141bf5587fa8095401.jsmin.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","szaAdSettings":{"insertAdEvery":5},"fancyLogin":{"screenFadeColor":"#666666","screenFadeZIndex":"10","loginBoxBackgroundColor":"#fff","loginBoxTextColor":"black","loginBoxBorderColor":"black","loginBoxBorderWidth":"0","loginBoxBorderStyle":"solid","loginPath":"user\/login","dimFadeSpeed":150,"boxFadeSpeed":250,"hideObjects":0,"disableRegistration":0,"disablePassword":1,"inputPlaceholder":1,"inputPlaceholderUser":"E-Mail","inputPlaceholderPass":"Passwort","altSubmitButton":1,"altSubmitButtonValue":"Anmelden"},"fivestar":{"titleUser":"Eigene Bewertung: ","titleAverage":"Durchschnitt: ","feedbackSavingVote":"Bewertung wird gespeichert...","feedbackVoteSaved":"Die Bewertung wurde gespeichert.","feedbackDeletingVote":"Bewertung wird gel\u00f6scht...","feedbackVoteDeleted":"Die Bewertung wurde gel\u00f6scht."},"CToolsUrlIsAjaxTrusted":{"\/taxonomy\/term\/60659\/60659\/1":[true,true,true,true,true,true],"\/search\/content":true},"lightbox_conf":{"photoSwipe":{"show_copy":1,"show_pdesc":1,"show_title":1,"counter_separator_label":"\/"}},"jcalendar":{"path":"\/sites\/all\/modules\/calendar\/jcalendar"},"viewsSlideshowSingleFrame":{"#views_slideshow_singleframe_main_mimas_insert-panel_pane_1":{"num_divs":1,"id_prefix":"#views_slideshow_singleframe_main_","div_prefix":"#views_slideshow_singleframe_div_","vss_id":"mimas_insert-panel_pane_1","timeout":5000,"sort":1,"effect":"fade","speed":700,"start_paused":0,"delay":0,"fixed_height":1,"random":0,"pause":1,"pause_on_click":1,"pause_when_hidden":0,"pause_when_hidden_type":"full","amount_allowed_visible":"","remember_slide":0,"remember_slide_days":1,"controls":0,"items_per_slide":1,"pager":0,"pager_type":"Numbered","pager_hover":2,"pager_click_to_page":0,"image_count":0,"nowrap":0,"sync":1,"advanced":"","ie":{"cleartype":"true","cleartypenobg":"false"}}}});
//--><!]]>
</script>
  <!--[if lt IE 9]>
    <script src="/sites/all/themes/sza_news/js/html5shiv.min.js"></script>
    <script src="/sites/all/themes/sza_news/js/eCSStender.js"></script>
  <![endif]-->
  
  <script id="trfAdSetup" async data-traffectiveConf='{"targeting":[{"key":"zone","values":null,"value":"localnews"},{"key":"pagetype","values":null,"value":"ressort"},{"key":"programmatic_ads","values":null,"value":"true"},{"key":"ads","values":null,"value":"true"},{"key":"articleid","values":null,"value":null}],"dfpAdUrl":"\/57955624\/stadtzeitung.de\/localnews"}' src="https://cdntrf.com/stadtzeitung.de.js"></script>  
      <script type="text/plain" data-usercentrics="Taboola">
        window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
          if (!document.getElementById(i)){
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
          }
      }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/stroeer/loader.js',
          'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
  
  <!-- Extern HeadData -->
</head>
<body class="page not-front not-logged-in no-sidebars i18n-de page-region-dillingenwertingen section-region rootloc-dillingenwertingen nav-desktop">
  
  

    <div id="skip-link"><ul>
                            <li><em><a href="#navigation">Zur Hauptnavigation &darr;</a></em></li>
                <li><em><a href="#content-area">Zum Seiteninhalt &darr;</a></em></li>
    </ul></div>


  <div id="page-wrapper">
    	<div class="ad ad-right"><div class="region region-ad-right">
  <section id="block-block-6" class="block block-block first last region-odd odd region-count-1 count-1">
  
  <div class="content">
    <div class="Skyscraper" id="traffective-ad-Skyscraper" style="display: none;">&nbsp;</div>
  </div>

  </section> <!-- /.block -->
</div> <!-- /.region -->
</div>	    <div id="page">
	<header id="header"><div class="section clearfix">

    <div class="region region-header-top">
  <section id="block-menu-menu-servicelinks" class="block block-menu first last region-odd even region-count-1 count-2">
  
  <div class="content">
    <ul class="menu"><li class="leaf login-leserreporter first last"><a href="/user/login?destination=taxonomy%2Fterm%2F60659" title="Anmelden, neues Konto erstellen oder neues Passwort anfordern" rel="nofollow" class="popups-form-reload"><span class="tab">Login LeserReporter</span></a></li>
</ul>  </div>

  </section> <!-- /.block -->
</div> <!-- /.region -->

            <a href="/" title="Startseite" rel="home" id="logo"></a><span id="logosub"></span>
    
        <div id="name-and-slogan">
                                <div id="site-name"><strong>
                <a href="/" title="Startseite" rel="home"><span>StaZ - Nachrichten für Augsburg &amp; Schwaben</span></a>
            </strong></div>
                        
            </div> <!-- /#name-and-slogan -->
    
    <div class="additional-slogan">Nachrichten & Community-Beiträge</div>

            <div id="search-box"><form action="/search/content"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Diese Website durchsuchen: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Geben Sie die Begriffe ein, nach denen Sie suchen." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Suche"  class="form-submit" />
<script>jQuery("#search-theme-form .form-submit").replaceWith("<button type=\"submit\" name=\"op\" id=\"edit-submit-search\" class=\"form-submit\" title=\"Suche starten\"><span>Suche</span></button>");</script><script>jQuery("#search-theme-form .form-text").attr("placeholder", "Suche...");</script><input type="hidden" name="form_build_id" id="form-YQreHhjCE51-4bkdrlBeGCamEv8Yr8VhSuk1gLEU1xQ" value="form-YQreHhjCE51-4bkdrlBeGCamEv8Yr8VhSuk1gLEU1xQ"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
</div>
    
    
    </div></header> <!-- /.section, /#header -->
    
    <hr />

    <div id="main-wrapper"><div id="main" class="clearfix with-navigation">

      <div id="content" class="column"><div class="section">

        
                <div class="cnt-region"><span class="element-invisible">Region: </span>Dillingen|Wertingen</div>
        
        <div class="breadcrumb"><span class="element-invisible">Sie befinden sich hier: </span><a href="/">Home</a><span class="separator"> › </span><a href="/region">Region</a> › Dillingen|Wertingen</div>
        <hr class="element-invisible">
        
        <div class="region region-highlight">
  <section id="block-block-7" class="block block-block first last region-odd even region-count-1 count-6">
  
  <div class="content">
    <div class="Billboard" id="traffective-ad-Billboard" style="display: none;">&nbsp;</div>  </div>

  </section> <!-- /.block -->
</div> <!-- /.region -->
        
                  <h1 class="title">Dillingen|Wertingen</h1>
        
        
        
        
        
        <div id="content-area"><main>
          <div class="panel-display ml-panel-twocol clear-block" >
        <div class="col-left">
		<div class="panel-panel panel-col-all">
			<div class="inside"><div class="panels_pane panel-pane pane-views-panes pane-custom-story-teaser-panel-pane-14" >
  
  
  
  <div class="pane-content">
    <div class="views_view view view-custom-story-teaser view-id-custom_story_teaser view-display-id-panel_pane_14 top-teaser carousel view-dom-id-1">
  
  
  
  
      <div class="view-content">
          <div class="row first odd" data-mnid="217481">
      
  <div class="field field-mimas-primary-story-image-teaser-large picturewrapper"><a class="picture" href="/region/augsburg/blaulicht/erneuter-auftritt-corona-demo-polizeipraesidium-schwaben-nord-suspendiert-kommissar-id217481.html"><img src="/sites/default/files/imagecache/ts-xl/articlemedia/2021/01/14/027383c8-7164-49ba-af83-ae39fb1a3a92.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von: </span><span class="author editor"><a href="/autoren/stadtzeitung-redaktion-id188191.html"><span class="icowrapper"><img src="/sites/default/files/imagecache/Smallteaser/content/authors/2015/27883.jpg" class="profileico ls" alt="" /></span>StadtZeitung Redaktion</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">1</span></div></div><div class="field field-title"><h2><a href="/region/augsburg/blaulicht/erneuter-auftritt-corona-demo-polizeipraesidium-schwaben-nord-suspendiert-kommissar-id217481.html">Erneuter Auftritt bei Corona-Demo: Polizeipräsidium Schwaben-Nord suspendiert Kommissar</a></h2></div>    </div>
      <div class="row even" data-mnid="217266">
      
  <div class="field field-mimas-primary-story-image-teaser-large picturewrapper"><a class="picture" href="/region/gundelfingen-ad-donau/kultur/lichterwald-aktion-herzgruen-kulturgewaechshaus-birkenried-viele-lichter-gedanke-id217266.html"><img src="/sites/default/files/imagecache/ts-xl/articlemedia/2021/01/08/58a4a409-247c-47cc-817c-7925a37223bf.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von: </span><span class="author editor"><a href="/autoren/stadtzeitung-redaktion-id188191.html"><span class="icowrapper"><img src="/sites/default/files/imagecache/Smallteaser/content/authors/2015/27883.jpg" class="profileico ls" alt="" /></span>StadtZeitung Redaktion</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">1</span></div></div><div class="field field-title"><h2><a href="/region/gundelfingen-ad-donau/kultur/lichterwald-aktion-herzgruen-kulturgewaechshaus-birkenried-viele-lichter-gedanke-id217266.html">Lichterwald-Aktion von Herzgrün im Kulturgewächshaus Birkenried: Viele Lichter, ein Gedanke</a></h2></div>    </div>
      <div class="row odd" data-mnid="217260">
      
  <div class="field field-mimas-primary-story-image-teaser-large picturewrapper"><a class="picture" href="/region/wertingen/lokales/ueberraschung-fuer-heiratswillige-eltern-wertingen-trau-dich-baby-boxen-id217260.html"><img src="/sites/default/files/imagecache/ts-xl/articlemedia/2021/01/08/3f876099-dc15-4825-aa8f-e93c96e05a4c.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von: </span><span class="author editor"><a href="/autoren/stadtzeitung-redaktion-id188191.html"><span class="icowrapper"><img src="/sites/default/files/imagecache/Smallteaser/content/authors/2015/27883.jpg" class="profileico ls" alt="" /></span>StadtZeitung Redaktion</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">2</span></div></div><div class="field field-title"><h2><a href="/region/wertingen/lokales/ueberraschung-fuer-heiratswillige-eltern-wertingen-trau-dich-baby-boxen-id217260.html">Überraschung für Heiratswillige und Eltern in Wertingen: Die Trau-Dich- und Baby-Boxen sind da</a></h2></div>    </div>
      <div class="row even" data-mnid="217204">
      
  <div class="field field-mimas-primary-story-image-teaser-large picturewrapper"><a class="picture" href="/region/dillingen-ad-donau/blaulicht/glaetteunfaelle-landkreis-dillingen-19-jaehriger-zwischen-autos-eingeklemmt-id217204.html"><img src="/sites/default/files/imagecache/ts-xl/articlemedia/2021/01/07/669f3c22-6e83-4f1c-aa45-eeb1be5a7d02.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von: </span><span class="author editor"><a href="/autoren/stadtzeitung-redaktion-id188191.html"><span class="icowrapper"><img src="/sites/default/files/imagecache/Smallteaser/content/authors/2015/27883.jpg" class="profileico ls" alt="" /></span>StadtZeitung Redaktion</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">1</span></div></div><div class="field field-title"><h2><a href="/region/dillingen-ad-donau/blaulicht/glaetteunfaelle-landkreis-dillingen-19-jaehriger-zwischen-autos-eingeklemmt-id217204.html">Glätteunfälle im Landkreis Dillingen: 19-Jähriger zwischen Autos eingeklemmt</a></h2></div>    </div>
      <div class="row odd" data-mnid="217199">
      
  <div class="field field-mimas-primary-story-image-teaser-large picturewrapper"><a class="picture" href="/region/moedingen/blaulicht/dillingen-betrueger-geben-polizisten-id217199.html"><img src="/sites/default/files/imagecache/ts-xl/articlemedia/2021/01/07/0fb3907c-7da5-48ee-bd4e-a24844c0f0c9.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von: </span><span class="author editor"><a href="/autoren/stadtzeitung-redaktion-id188191.html"><span class="icowrapper"><img src="/sites/default/files/imagecache/Smallteaser/content/authors/2015/27883.jpg" class="profileico ls" alt="" /></span>StadtZeitung Redaktion</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">1</span></div></div><div class="field field-title"><h2><a href="/region/moedingen/blaulicht/dillingen-betrueger-geben-polizisten-id217199.html">Dillingen: Betrüger geben sich als Polizisten aus</a></h2></div>    </div>
      <div class="row last even" data-mnid="216894">
      
  <div class="field field-mimas-primary-story-image-teaser-large picturewrapper"><a class="picture" href="/region/lutzingen/blaulicht/73-jaehriger-stirbt-verkehrsunfall-landkreis-dillingen-id216894.html"><img src="/sites/default/files/imagecache/ts-xl/articlemedia/2020/12/25/8d2c3b01-5ad2-4506-bd99-bf3b27e914ea.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von: </span><span class="author editor"><a href="/autoren/stadtzeitung-redaktion-id188191.html"><span class="icowrapper"><img src="/sites/default/files/imagecache/Smallteaser/content/authors/2015/27883.jpg" class="profileico ls" alt="" /></span>StadtZeitung Redaktion</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">1</span></div></div><div class="field field-title"><h2><a href="/region/lutzingen/blaulicht/73-jaehriger-stirbt-verkehrsunfall-landkreis-dillingen-id216894.html">73-Jähriger stirbt nach Verkehrsunfall im Landkreis Dillingen</a></h2></div>    </div>
      </div>
  
  
  
  
      <div class="view-footer">
      <hr class="element-invisible">    </div>
  
  
</div><!-- /.view -->
  </div>

  
  
  
</div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views-panes pane-custom-story-teaser-panel-pane-5 dm-twocol" >
  
  
  
  <div class="pane-content">
    <div class="views_view view view-custom-story-teaser view-id-custom_story_teaser view-display-id-panel_pane_5 cnt-teaser story views-processed view-dom-id-2">
  
  
  
  
      <div class="view-content">
          <div class="row first odd" data-mnid="217077">
      
  <div class="field field-mimas-node-category-linked category-wrapper"><span class="element-invisible">Kategorie:</span> <a class="category" href="/kultur">Kultur</a></div><div class="field field-mimas-primary-story-image-teaser picturewrapper"><a class="picture" href="/region/wertingen/kultur/musikschule-wertingen-fruchtbare-symbiose-id217077.html"><img src="/sites/default/files/imagecache/ts/articlemedia/2021/01/04/20201213_171435_0.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von LeserReporter: </span><span class="author readerstory"><a href="/autoren/musikschule-wertingen-id191875.html">Musikschule Wertingen</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">2</span></div></div><div class="field field-title"><h2><a href="/region/wertingen/kultur/musikschule-wertingen-fruchtbare-symbiose-id217077.html">Musikschule Wertingen: Eine fruchtbare Symbiose</a></h2></div><div class="field field-mimas-node-teaser-text teaser"><a href="/region/wertingen/kultur/musikschule-wertingen-fruchtbare-symbiose-id217077.html">Musikalische Zusammenarbeit der Wertinger Kirchen und der Musikschule Wertingen</a></div>    </div>
      <div class="row last even" data-mnid="216894">
      
  <div class="field field-mimas-node-category-linked category-wrapper"><span class="element-invisible">Kategorie:</span> <a class="category" href="/blaulicht">Blaulicht</a></div><div class="field field-mimas-primary-story-image-teaser picturewrapper"><a class="picture" href="/region/lutzingen/blaulicht/73-jaehriger-stirbt-verkehrsunfall-landkreis-dillingen-id216894.html"><img src="/sites/default/files/imagecache/ts/articlemedia/2020/12/25/8d2c3b01-5ad2-4506-bd99-bf3b27e914ea.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von: </span><span class="author editor"><a href="/autoren/stadtzeitung-redaktion-id188191.html"><span class="icowrapper"><img src="/sites/default/files/imagecache/Smallteaser/content/authors/2015/27883.jpg" class="profileico ls" alt="" /></span>StadtZeitung Redaktion</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">1</span></div></div><div class="field field-title"><h2><a href="/region/lutzingen/blaulicht/73-jaehriger-stirbt-verkehrsunfall-landkreis-dillingen-id216894.html">73-Jähriger stirbt nach Verkehrsunfall im Landkreis Dillingen</a></h2></div><div class="field field-mimas-node-teaser-text teaser"><a href="/region/lutzingen/blaulicht/73-jaehriger-stirbt-verkehrsunfall-landkreis-dillingen-id216894.html">Ein t&ouml;dlicher Verkehrsunfall hat sich am Donnerstag auf der Staatsstra&szlig;e 2212 zwischen Diemantstein und Unterliezheim im Landkreis Dillingen ereignet.
</a></div>    </div>
      </div>
  
  
  
  
      <div class="view-footer">
      <hr class="element-invisible">    </div>
  
  
</div><!-- /.view -->
  </div>

  
  
  
</div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-sza-traffective-banner" >
  
  
  
  <div class="pane-content">
    <div id="traffective-ad-Billboard_1" style="display: none;" class="Billboard_1 inline-ad"></div>  </div>

  
  
  
</div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-sza-traffective-banner" >
  
  
  
  <div class="pane-content">
    <div id="traffective-ad-Mobile_Pos2" style="display: none;" class="Mobile_Pos2"></div>  </div>

  
  
  
</div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views-panes pane-custom-gallery-teaser-panel-pane-6" >
  
      <h2 class="pane-title">Bildergalerien aus Dillingen|Wertingen</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-custom-gallery-teaser view-id-custom_gallery_teaser view-display-id-panel_pane_6 cnt-teaser gallery carousel view-dom-id-3">
  
  
  
  
      <div class="view-content">
          <div class="row first odd" data-mnid="202070">
      
<div class="buildmode-sticky">
  <div class="node node-type-gallery_assist  sticky clear-block">
    <div class="field field-mimas-node-category-linked category-wrapper"><span class="element-invisible">Kategorie:</span> <a class="category" href="/kultur">Kultur</a></div><div class="field field-mimas-primary-gallery-image-teaser picturewrapper"><a class="picture" href="/region/wertingen/kultur/musikschule-wertingen-filmmusik-hollywood-wertingen-id202070.html"><img src="/sites/default/files/imagecache/ts/gallery_assist/3731/gallery_assist202070/_sb_5542.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von LeserReporter: </span><span class="author readerstory"><a href="/autoren/musikschule-wertingen-id191875.html">Musikschule Wertingen</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">49</span></div></div><div class="field field-mimas-shortened-title field-title"><h2><a href="/region/wertingen/kultur/musikschule-wertingen-filmmusik-hollywood-wertingen-id202070.html">Musikschule Wertingen: Filmmusik aus Hollywood in Wertingen </a></h2></div>  </div>
</div>
    </div>
      <div class="row even" data-mnid="201088">
      
<div class="buildmode-sticky">
  <div class="node node-type-gallery_assist  sticky clear-block">
    <div class="field field-mimas-node-category-linked category-wrapper"><span class="element-invisible">Kategorie:</span> <a class="category" href="/lokales">Lokales</a></div><div class="field field-mimas-primary-gallery-image-teaser picturewrapper"><a class="picture" href="/region/wertingen/lokales/under-oiner-kapp-ball-gesellschaften-wertinger-stadthalle-id201088.html"><img src="/sites/default/files/imagecache/ts/gallery_assist/509/gallery_assist201088/dsc_7744.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von LeserReporter: </span><span class="author readerstory"><a href="/autoren/valterio-darcangelo-id188650.html"><span class="icowrapper"><img src="/sites/default/files/imagecache/Smallteaser/content/authors/2015/4525.jpg" class="profileico pt" alt="" /></span>Valterio D'Arcangelo</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">130</span></div></div><div class="field field-mimas-shortened-title field-title"><h2><a href="/region/wertingen/lokales/under-oiner-kapp-ball-gesellschaften-wertinger-stadthalle-id201088.html">Under oiner Kapp: Ball der Gesellschaften in der Wertinger Stadthalle</a></h2></div>  </div>
</div>
    </div>
      <div class="row odd" data-mnid="186506">
      
<div class="buildmode-sticky">
  <div class="node node-type-gallery_assist  sticky clear-block">
    <div class="field field-mimas-node-category-linked category-wrapper"><span class="element-invisible">Kategorie:</span> <a class="category" href="/lokales">Lokales</a></div><div class="field field-mimas-primary-gallery-image-teaser picturewrapper"><a class="picture" href="/region/wertingen/lokales/festliche-stimmung-musikschule-wertingen-id186506.html"><img src="/sites/default/files/imagecache/ts/gallery_assist/3731/gallery_assist186506/484187_orig.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von LeserReporter: </span><span class="author readerstory"><a href="/autoren/musikschule-wertingen-id191875.html">Musikschule Wertingen</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">34</span></div></div><div class="field field-mimas-shortened-title field-title"><h2><a href="/region/wertingen/lokales/festliche-stimmung-musikschule-wertingen-id186506.html">Festliche Stimmung bei der Musikschule Wertingen</a></h2></div>  </div>
</div>
    </div>
      <div class="row even" data-mnid="186532">
      
<div class="buildmode-sticky">
  <div class="node node-type-gallery_assist  sticky clear-block">
    <div class="field field-mimas-node-category-linked category-wrapper"><span class="element-invisible">Kategorie:</span> <a class="category" href="/lokales">Lokales</a></div><div class="field field-mimas-primary-gallery-image-teaser picturewrapper"><a class="picture" href="/region/wertingen/lokales/musikschule-wertingen-besinnlich-muss-immer-leise-id186532.html"><img src="/sites/default/files/imagecache/ts/gallery_assist/3731/gallery_assist186532/482174_orig.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von LeserReporter: </span><span class="author readerstory"><a href="/autoren/musikschule-wertingen-id191875.html">Musikschule Wertingen</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">24</span></div></div><div class="field field-mimas-shortened-title field-title"><h2><a href="/region/wertingen/lokales/musikschule-wertingen-besinnlich-muss-immer-leise-id186532.html">Musikschule Wertingen: Besinnlich muss nicht immer leise sein</a></h2></div>  </div>
</div>
    </div>
      <div class="row odd" data-mnid="186455">
      
<div class="buildmode-sticky">
  <div class="node node-type-gallery_assist  sticky clear-block">
    <div class="field field-mimas-node-category-linked category-wrapper"><span class="element-invisible">Kategorie:</span> <a class="category" href="/lokales">Lokales</a></div><div class="field field-mimas-primary-gallery-image-teaser picturewrapper"><a class="picture" href="/region/wertingen/lokales/musikschule-wertingen-trommeln-trompeten-id186455.html"><img src="/sites/default/files/imagecache/ts/gallery_assist/3731/gallery_assist186455/478286_orig.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von LeserReporter: </span><span class="author readerstory"><a href="/autoren/musikschule-wertingen-id191875.html">Musikschule Wertingen</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">23</span></div></div><div class="field field-mimas-shortened-title field-title"><h2><a href="/region/wertingen/lokales/musikschule-wertingen-trommeln-trompeten-id186455.html">Musikschule Wertingen: Mit Trommeln und Trompeten</a></h2></div>  </div>
</div>
    </div>
      <div class="row even" data-mnid="186736">
      
<div class="buildmode-sticky">
  <div class="node node-type-gallery_assist  sticky clear-block">
    <div class="field field-mimas-node-category-linked category-wrapper"><span class="element-invisible">Kategorie:</span> <a class="category" href="/lokales">Lokales</a></div><div class="field field-mimas-primary-gallery-image-teaser picturewrapper"><a class="picture" href="/region/wertingen/lokales/herbstzauber-beim-maennerkochklub-wertingen-id186736.html"><img src="/sites/default/files/imagecache/ts/gallery_assist/5455/gallery_assist186736/470129_orig.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von LeserReporter: </span><span class="author readerstory"><a href="/autoren/otto-killensberger-id193600.html"><span class="icowrapper"><img src="/sites/default/files/imagecache/Smallteaser/content/authors/2016/56681.jpg" class="profileico pt" alt="" /></span>Otto Killensberger</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">26</span></div></div><div class="field field-mimas-shortened-title field-title"><h2><a href="/region/wertingen/lokales/herbstzauber-beim-maennerkochklub-wertingen-id186736.html">Herbstzauber beim Männerkochklub Wertingen</a></h2></div>  </div>
</div>
    </div>
      <div class="row odd" data-mnid="186623">
      
<div class="buildmode-sticky">
  <div class="node node-type-gallery_assist  sticky clear-block">
    <div class="field field-mimas-node-category-linked category-wrapper"><span class="element-invisible">Kategorie:</span> <a class="category" href="/lokales">Lokales</a></div><div class="field field-mimas-primary-gallery-image-teaser picturewrapper"><a class="picture" href="/region/wertingen/lokales/grundig-telefunken-saba-nordmende-deutsche-radiofirmen-anfang-ende-id186623.html"><img src="/sites/default/files/imagecache/ts/gallery_assist/5455/gallery_assist186623/464258_orig.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von LeserReporter: </span><span class="author readerstory"><a href="/autoren/otto-killensberger-id193600.html"><span class="icowrapper"><img src="/sites/default/files/imagecache/Smallteaser/content/authors/2016/56681.jpg" class="profileico pt" alt="" /></span>Otto Killensberger</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">12</span></div></div><div class="field field-mimas-shortened-title field-title"><h2><a href="/region/wertingen/lokales/grundig-telefunken-saba-nordmende-deutsche-radiofirmen-anfang-ende-id186623.html">Grundig, Telefunken, SABA, Nordmende ... deutsche Radiofirmen von Anfang …</a></h2></div>  </div>
</div>
    </div>
      <div class="row even" data-mnid="186710">
      
<div class="buildmode-sticky">
  <div class="node node-type-gallery_assist  sticky clear-block">
    <div class="field field-mimas-node-category-linked category-wrapper"><span class="element-invisible">Kategorie:</span> <a class="category" href="/lokales">Lokales</a></div><div class="field field-mimas-primary-gallery-image-teaser picturewrapper"><a class="picture" href="/region/augsburg-stadt/lokales/flugplatzfest-lockt-viele-flugzeugfans-genderkingen-id186710.html"><img src="/sites/default/files/imagecache/ts/gallery_assist/734/gallery_assist186710/452930_orig.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von LeserReporter: </span><span class="author readerstory"><a href="/autoren/christoph-bruder-id188876.html"><span class="icowrapper"><img src="/sites/default/files/imagecache/Smallteaser/content/authors/2015/84835.jpg" class="profileico pt" alt="" /></span>Christoph Bruder</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">94</span></div></div><div class="field field-mimas-shortened-title field-title"><h2><a href="/region/augsburg-stadt/lokales/flugplatzfest-lockt-viele-flugzeugfans-genderkingen-id186710.html">Flugplatzfest lockt viele Flugzeugfans nach Genderkingen</a></h2></div>  </div>
</div>
    </div>
      <div class="row odd" data-mnid="186541">
      
<div class="buildmode-sticky">
  <div class="node node-type-gallery_assist  sticky clear-block">
    <div class="field field-mimas-node-category-linked category-wrapper"><span class="element-invisible">Kategorie:</span> <a class="category" href="/lokales">Lokales</a></div><div class="field field-mimas-primary-gallery-image-teaser picturewrapper"><a class="picture" href="/region/meitingen/lokales/kunst-tut-gutes-marianne-woerle-stiftet-fuer-nordkoreanische-fluechtlingskinder-id186541.html"><img src="/sites/default/files/imagecache/ts/gallery_assist/5455/gallery_assist186541/447338_orig.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von LeserReporter: </span><span class="author readerstory"><a href="/autoren/otto-killensberger-id193600.html"><span class="icowrapper"><img src="/sites/default/files/imagecache/Smallteaser/content/authors/2016/56681.jpg" class="profileico pt" alt="" /></span>Otto Killensberger</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">10</span></div></div><div class="field field-mimas-shortened-title field-title"><h2><a href="/region/meitingen/lokales/kunst-tut-gutes-marianne-woerle-stiftet-fuer-nordkoreanische-fluechtlingskinder-id186541.html">Kunst tut Gutes - Marianne Wörle stiftet für Nordkoreanische …</a></h2></div>  </div>
</div>
    </div>
      <div class="row even" data-mnid="186616">
      
<div class="buildmode-sticky">
  <div class="node node-type-gallery_assist  sticky clear-block">
    <div class="field field-mimas-node-category-linked category-wrapper"><span class="element-invisible">Kategorie:</span> <a class="category" href="/lokales">Lokales</a></div><div class="field field-mimas-primary-gallery-image-teaser picturewrapper"><a class="picture" href="/region/langweid/lokales/1-affinger-oldtimertreffen-id186616.html"><img src="/sites/default/files/imagecache/ts/gallery_assist/3437/gallery_assist186616/438512_orig.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von LeserReporter: </span><span class="author readerstory"><a href="/autoren/hans-gai-id191581.html"><span class="icowrapper"><img src="/sites/default/files/imagecache/Smallteaser/content/authors/2016/24258.jpg" class="profileico ls" alt="" /></span>Hans Gai</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">22</span></div></div><div class="field field-mimas-shortened-title field-title"><h2><a href="/region/langweid/lokales/1-affinger-oldtimertreffen-id186616.html">1. Affinger Oldtimertreffen</a></h2></div>  </div>
</div>
    </div>
      <div class="row odd" data-mnid="186485">
      
<div class="buildmode-sticky">
  <div class="node node-type-gallery_assist  sticky clear-block">
    <div class="field field-mimas-node-category-linked category-wrapper"><span class="element-invisible">Kategorie:</span> <a class="category" href="/lokales">Lokales</a></div><div class="field field-mimas-primary-gallery-image-teaser picturewrapper"><a class="picture" href="/region/wertingen/lokales/musikschule-wertingen-kinder-musizieren-fuer-kinder-tosender-applaus-fuer-jungen-kuenstler-id186485.html"><img src="/sites/default/files/imagecache/ts/gallery_assist/3731/gallery_assist186485/419186_orig.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von LeserReporter: </span><span class="author readerstory"><a href="/autoren/musikschule-wertingen-id191875.html">Musikschule Wertingen</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">16</span></div></div><div class="field field-mimas-shortened-title field-title"><h2><a href="/region/wertingen/lokales/musikschule-wertingen-kinder-musizieren-fuer-kinder-tosender-applaus-fuer-jungen-kuenstler-id186485.html">Musikschule Wertingen: „Kinder musizieren für Kinder“ - Tosender Applaus …</a></h2></div>  </div>
</div>
    </div>
      <div class="row last even" data-mnid="186365">
      
<div class="buildmode-sticky">
  <div class="node node-type-gallery_assist  sticky clear-block">
    <div class="field field-mimas-node-category-linked category-wrapper"><span class="element-invisible">Kategorie:</span> <a class="category" href="/lokales">Lokales</a></div><div class="field field-mimas-primary-gallery-image-teaser picturewrapper"><a class="picture" href="/region/laugna/lokales/oldtimertreffen-osterbuch-id186365.html"><img src="/sites/default/files/imagecache/ts/gallery_assist/4117/gallery_assist186365/397757_orig.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von LeserReporter: </span><span class="author readerstory"><a href="/autoren/brigitte-rokyta-id192261.html"><span class="icowrapper"><img src="/sites/default/files/imagecache/Smallteaser/content/authors/2016/41109.jpg" class="profileico pt" alt="" /></span>Brigitte Rokyta</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">12</span></div></div><div class="field field-mimas-shortened-title field-title"><h2><a href="/region/laugna/lokales/oldtimertreffen-osterbuch-id186365.html">Oldtimertreffen in Osterbuch</a></h2></div>  </div>
</div>
    </div>
      </div>
  
  
  
  
      <div class="view-footer">
      <hr class="element-invisible">    </div>
  
  
</div><!-- /.view -->
  </div>

  
  
  
</div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views-panes pane-custom-story-teaser-panel-pane-5 dm-twocol" >
  
  
  
  <div class="pane-content">
    <div class="views_view view view-custom-story-teaser view-id-custom_story_teaser view-display-id-panel_pane_5 cnt-teaser story views-processed view-dom-id-4">
  
  
  
  
      <div class="view-content">
          <div class="row first odd" data-mnid="216866">
      
  <div class="field field-mimas-node-category-linked category-wrapper"><span class="element-invisible">Kategorie:</span> <a class="category" href="/lokales">Lokales</a></div><div class="field field-mimas-primary-story-image-teaser picturewrapper"><a class="picture" href="/region/bissingen/lokales/corona-ausbrueche-pflegeheimen-landkreis-dillingen-senioren-erneut-infiziert-id216866.html"><img src="/sites/default/files/imagecache/ts/articlemedia/2020/12/23/5bc4fec8-ff54-4184-9555-6d267a0043c2.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von: </span><span class="author editor"><a href="/autoren/stadtzeitung-redaktion-id188191.html"><span class="icowrapper"><img src="/sites/default/files/imagecache/Smallteaser/content/authors/2015/27883.jpg" class="profileico ls" alt="" /></span>StadtZeitung Redaktion</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">1</span></div></div><div class="field field-title"><h2><a href="/region/bissingen/lokales/corona-ausbrueche-pflegeheimen-landkreis-dillingen-senioren-erneut-infiziert-id216866.html">Corona-Ausbrüche in Pflegeheimen im Landkreis Dillingen: Senioren erneut infiziert</a></h2></div><div class="field field-mimas-node-teaser-text teaser"><a href="/region/bissingen/lokales/corona-ausbrueche-pflegeheimen-landkreis-dillingen-senioren-erneut-infiziert-id216866.html">Im Seniorenheim Pro Seniore in Bissingen haben sich nach dem ersten Ausbruch im Frühjahr erneut Bewohner mit dem Coronavirus infiziert. Die Einrichtung geht davon aus, …</a></div>    </div>
      <div class="row even" data-mnid="216805">
      
  <div class="field field-mimas-node-category-linked category-wrapper"><span class="element-invisible">Kategorie:</span> <a class="category" href="/blaulicht">Blaulicht</a></div><div class="field field-mimas-primary-story-image-teaser picturewrapper"><a class="picture" href="/region/blaulicht/betrunkener-48-jaehriger-randaliert-bedroht-anwohner-messer-polizei-setzt-pfefferspray-id216805.html"><img src="/sites/default/files/imagecache/ts/articlemedia/2020/12/21/c2ce1f86-879f-48f9-be63-a4fa0efcd3ff.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von: </span><span class="author editor"><a href="/autoren/stadtzeitung-redaktion-id188191.html"><span class="icowrapper"><img src="/sites/default/files/imagecache/Smallteaser/content/authors/2015/27883.jpg" class="profileico ls" alt="" /></span>StadtZeitung Redaktion</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">1</span></div></div><div class="field field-title"><h2><a href="/region/blaulicht/betrunkener-48-jaehriger-randaliert-bedroht-anwohner-messer-polizei-setzt-pfefferspray-id216805.html">Betrunkener 48-Jähriger randaliert und bedroht Anwohner mit Messer: Polizei setzt Pfefferspray ein</a></h2></div><div class="field field-mimas-node-teaser-text teaser"><a href="/region/blaulicht/betrunkener-48-jaehriger-randaliert-bedroht-anwohner-messer-polizei-setzt-pfefferspray-id216805.html">Ein 48-J&auml;hriger hat am Sonntagnachmittag in Lauingen randaliert und Anwohner bedroht. Weil er zudem stark alkoholisiert war und mit einem Messer hantierte, nahm ihn …</a></div>    </div>
      <div class="row odd" data-mnid="216696">
      
  <div class="field field-mimas-node-category-linked category-wrapper"><span class="element-invisible">Kategorie:</span> <a class="category" href="/blaulicht">Blaulicht</a></div><div class="field field-mimas-primary-story-image-teaser picturewrapper"><a class="picture" href="/region/blaulicht/bissingen-51-jaehriger-montagearbeiten-gestuerzt-id216696.html"><img src="/sites/default/files/imagecache/ts/articlemedia/2020/12/18/a830149a-5fb0-47a4-9482-5dff371265b3.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von: </span><span class="author editor"><a href="/autoren/stadtzeitung-redaktion-id188191.html"><span class="icowrapper"><img src="/sites/default/files/imagecache/Smallteaser/content/authors/2015/27883.jpg" class="profileico ls" alt="" /></span>StadtZeitung Redaktion</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">1</span></div></div><div class="field field-title"><h2><a href="/region/blaulicht/bissingen-51-jaehriger-montagearbeiten-gestuerzt-id216696.html">Bissingen: 51-Jähriger bei Montagearbeiten gestürzt</a></h2></div><div class="field field-mimas-node-teaser-text teaser"><a href="/region/blaulicht/bissingen-51-jaehriger-montagearbeiten-gestuerzt-id216696.html">Rettungskr&auml;fte wurden am Donnerstag zu einem Arbeitsunfall nach Bissingen, im Landkreis Dillingen, gerufen. Dort verletzte sich ein Mitarbeiter bei einem Sturz.
</a></div>    </div>
      <div class="row even" data-mnid="216556">
      
  <div class="field field-mimas-node-category-linked category-wrapper"><span class="element-invisible">Kategorie:</span> <a class="category" href="/blaulicht">Blaulicht</a></div><div class="field field-mimas-primary-story-image-teaser picturewrapper"><a class="picture" href="/region/gundelfingen/blaulicht/polizei-rueckt-wegen-streit-findet-drogen-id216556.html"><img src="/sites/default/files/imagecache/ts/articlemedia/2020/12/15/b5894724-ac54-432a-ac1e-d64db08507e5_0.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von: </span><span class="author editor"><a href="/autoren/stadtzeitung-redaktion-id188191.html"><span class="icowrapper"><img src="/sites/default/files/imagecache/Smallteaser/content/authors/2015/27883.jpg" class="profileico ls" alt="" /></span>StadtZeitung Redaktion</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">1</span></div></div><div class="field field-title"><h2><a href="/region/gundelfingen/blaulicht/polizei-rueckt-wegen-streit-findet-drogen-id216556.html">Polizei rückt wegen Streit aus und findet Drogen</a></h2></div><div class="field field-mimas-node-teaser-text teaser"><a href="/region/gundelfingen/blaulicht/polizei-rueckt-wegen-streit-findet-drogen-id216556.html">Eigentlich sind die Polizisten am Montag wegen eines Streits zwischen einem P&auml;rchen nach Gundelfingen ausger&uuml;ckt. Doch in der Wohnung entdeckten die Beamten …</a></div>    </div>
      <div class="row odd" data-mnid="216554">
      
  <div class="field field-mimas-node-category-linked category-wrapper"><span class="element-invisible">Kategorie:</span> <a class="category" href="/blaulicht">Blaulicht</a></div><div class="field field-mimas-primary-story-image-teaser picturewrapper"><a class="picture" href="/region/dillingen/blaulicht/dillingen-teelicht-loest-dachstuhlbrand-150000-euro-schaden-id216554.html"><img src="/sites/default/files/imagecache/ts/articlemedia/2020/12/15/34a6ab77-7019-436b-bd9c-4f3a8467229c_0.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von: </span><span class="author editor"><a href="/autoren/stadtzeitung-redaktion-id188191.html"><span class="icowrapper"><img src="/sites/default/files/imagecache/Smallteaser/content/authors/2015/27883.jpg" class="profileico ls" alt="" /></span>StadtZeitung Redaktion</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">1</span></div></div><div class="field field-title"><h2><a href="/region/dillingen/blaulicht/dillingen-teelicht-loest-dachstuhlbrand-150000-euro-schaden-id216554.html">Dillingen: Teelicht löst Dachstuhlbrand mit 150.000 Euro Schaden aus</a></h2></div><div class="field field-mimas-node-teaser-text teaser"><a href="/region/dillingen/blaulicht/dillingen-teelicht-loest-dachstuhlbrand-150000-euro-schaden-id216554.html">Zum Brand eines Mehrfamilienhauses mussten am Dienstagmorgen in Dillingen gleich mehrere Feuerwehren und das Technische Hilfswerk ausr&uuml;cken. Durch das Feuer im …</a></div>    </div>
      <div class="row last even" data-mnid="216429">
      
  <div class="field field-mimas-node-category-linked category-wrapper"><span class="element-invisible">Kategorie:</span> <a class="category" href="/kultur">Kultur</a></div><div class="field field-mimas-primary-story-image-teaser picturewrapper"><a class="picture" href="/region/wertingen/kultur/musikschule-wertingen-erfolgreiche-pruefungen-musikschule-id216429.html"><img src="/sites/default/files/imagecache/ts/articlemedia/2020/12/16/theorie-neu.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von LeserReporter: </span><span class="author readerstory"><a href="/autoren/musikschule-wertingen-id191875.html">Musikschule Wertingen</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">1</span></div></div><div class="field field-title"><h2><a href="/region/wertingen/kultur/musikschule-wertingen-erfolgreiche-pruefungen-musikschule-id216429.html">Musikschule Wertingen: Erfolgreiche Prüfungen an der Musikschule</a></h2></div><div class="field field-mimas-node-teaser-text teaser"><a href="/region/wertingen/kultur/musikschule-wertingen-erfolgreiche-pruefungen-musikschule-id216429.html">Auch wenn aktuell keine Konzerte stattfinden d&uuml;rfen, so wird in der Musikschule trotzdem zielstrebig ge&uuml;bt.
Seit dem letzten Schuljahr gibt es an der …</a></div>    </div>
      </div>
  
  
  
  
      <div class="view-footer">
      <hr class="element-invisible">    </div>
  
  
</div><!-- /.view -->
  </div>

  
  
  
</div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-sza-traffective-banner" >
  
  
  
  <div class="pane-content">
    <div id="traffective-ad-Billboard_2" style="display: none;" class="Billboard_2 inline-ad"></div>  </div>

  
  
  
</div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-sza-traffective-banner" >
  
  
  
  <div class="pane-content">
    <div id="traffective-ad-Mobile_Pos3" style="display: none;" class="Mobile_Pos3"></div>  </div>

  
  
  
</div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views-panes pane-custom-story-teaser-panel-pane-5 dm-twocol" >
  
  
  
  <div class="pane-content">
    <div class="views_view view view-custom-story-teaser view-id-custom_story_teaser view-display-id-panel_pane_5 cnt-teaser story views-processed view-dom-id-5">
  
  
  
  
      <div class="view-content">
          <div class="row first odd" data-mnid="216428">
      
  <div class="field field-mimas-node-category-linked category-wrapper"><span class="element-invisible">Kategorie:</span> <a class="category" href="/kultur">Kultur</a></div><div class="field field-mimas-primary-story-image-teaser picturewrapper"><a class="picture" href="/region/wertingen/kultur/musikschule-wertingen-weihnachtskonzert-coronazeiten-id216428.html"><img src="/sites/default/files/imagecache/ts/articlemedia/2020/12/13/weihnachten.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von LeserReporter: </span><span class="author readerstory"><a href="/autoren/musikschule-wertingen-id191875.html">Musikschule Wertingen</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">1</span></div></div><div class="field field-title"><h2><a href="/region/wertingen/kultur/musikschule-wertingen-weihnachtskonzert-coronazeiten-id216428.html">Musikschule Wertingen: Weihnachtskonzert in Coronazeiten</a></h2></div><div class="field field-mimas-node-teaser-text teaser"><a href="/region/wertingen/kultur/musikschule-wertingen-weihnachtskonzert-coronazeiten-id216428.html">Aus einem abgesagten Weihnachtskonzert machte der Nachwuchs aus der Klarinetten- und Saxophonklasse von Petra Sch&uuml;&szlig;ler von der Musikschule Wertingen eine …</a></div>    </div>
      <div class="row even" data-mnid="216418">
      
  <div class="field field-mimas-node-category-linked category-wrapper"><span class="element-invisible">Kategorie:</span> <a class="category" href="/kultur">Kultur</a></div><div class="field field-mimas-primary-story-image-teaser picturewrapper"><a class="picture" href="/region/wertingen/kultur/musikschule-wertingen-vorweihnachtszeit-musikschule-id216418.html"><img src="/sites/default/files/imagecache/ts/articlemedia/2020/12/13/gitarren_und_basse_we_wish_you_a_merry_christmas.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von LeserReporter: </span><span class="author readerstory"><a href="/autoren/musikschule-wertingen-id191875.html">Musikschule Wertingen</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">1</span></div></div><div class="field field-title"><h2><a href="/region/wertingen/kultur/musikschule-wertingen-vorweihnachtszeit-musikschule-id216418.html">Musikschule Wertingen: Vorweihnachtszeit in der Musikschule</a></h2></div><div class="field field-mimas-node-teaser-text teaser"><a href="/region/wertingen/kultur/musikschule-wertingen-vorweihnachtszeit-musikschule-id216418.html">Aus der Musikschule in Wertingen singt und klingt es wie bisher, und das jetzt gerade haupts&auml;chlich in Form von Weihnachtsmusik. In allen Klassen geh&ouml;ren die …</a></div>    </div>
      <div class="row odd" data-mnid="216116">
      
  <div class="field field-mimas-node-category-linked category-wrapper"><span class="element-invisible">Kategorie:</span> <a class="category" href="/blaulicht">Blaulicht</a></div><div class="field field-mimas-primary-story-image-teaser picturewrapper"><a class="picture" href="/region/dillingen/blaulicht/fingierter-moebelkauf-internet-betrugsversuch-dillingen-scheitert-id216116.html"><img src="/sites/default/files/imagecache/ts/articlemedia/2020/12/04/bb61d156-939e-49b8-863f-1772500d2756.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von: </span><span class="author editor"><a href="/autoren/stadtzeitung-redaktion-id188191.html"><span class="icowrapper"><img src="/sites/default/files/imagecache/Smallteaser/content/authors/2015/27883.jpg" class="profileico ls" alt="" /></span>StadtZeitung Redaktion</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">1</span></div></div><div class="field field-title"><h2><a href="/region/dillingen/blaulicht/fingierter-moebelkauf-internet-betrugsversuch-dillingen-scheitert-id216116.html">Fingierter Möbelkauf im Internet: Betrugsversuch in Dillingen scheitert</a></h2></div><div class="field field-mimas-node-teaser-text teaser"><a href="/region/dillingen/blaulicht/fingierter-moebelkauf-internet-betrugsversuch-dillingen-scheitert-id216116.html">&Uuml;ber ein Internetportal wollte ein Dillinger einen Ofen verkaufen, doch er geriet an einen Betr&uuml;ger.
</a></div>    </div>
      <div class="row even" data-mnid="216110">
      
  <div class="field field-mimas-node-category-linked category-wrapper"><span class="element-invisible">Kategorie:</span> <a class="category" href="/blaulicht">Blaulicht</a></div><div class="field field-mimas-primary-story-image-teaser picturewrapper"><a class="picture" href="/region/dillingen/blaulicht/trickbetrueger-falschen-sammellisten-dillingen-unterwegs-id216110.html"><img src="/sites/default/files/imagecache/ts/articlemedia/2020/12/04/bf90a701-2c04-46e1-ba72-db32688908f7.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von: </span><span class="author editor"><a href="/autoren/stadtzeitung-redaktion-id188191.html"><span class="icowrapper"><img src="/sites/default/files/imagecache/Smallteaser/content/authors/2015/27883.jpg" class="profileico ls" alt="" /></span>StadtZeitung Redaktion</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">1</span></div></div><div class="field field-title"><h2><a href="/region/dillingen/blaulicht/trickbetrueger-falschen-sammellisten-dillingen-unterwegs-id216110.html">Trickbetrüger mit falschen Sammellisten in Dillingen unterwegs</a></h2></div><div class="field field-mimas-node-teaser-text teaser"><a href="/region/dillingen/blaulicht/trickbetrueger-falschen-sammellisten-dillingen-unterwegs-id216110.html">Mit Unterschriftenlisten versuchen Betr&uuml;ger in Dillingen an das Geld von gutherzigen Menschen zu kommen.
</a></div>    </div>
      <div class="row odd" data-mnid="216029">
      
  <div class="field field-mimas-node-category-linked category-wrapper"><span class="element-invisible">Kategorie:</span> <a class="category" href="/blaulicht">Blaulicht</a></div><div class="field field-mimas-primary-story-image-teaser picturewrapper"><a class="picture" href="/region/blaulicht/frau-lauingen-bestellt-bengalkatze-internet-geraet-betrueger-id216029.html"><img src="/sites/default/files/imagecache/ts/articlemedia/2020/12/02/a9b8017d-4cc0-445e-bdcd-1b3f5b6f055e.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von: </span><span class="author editor"><a href="/autoren/stadtzeitung-redaktion-id188191.html"><span class="icowrapper"><img src="/sites/default/files/imagecache/Smallteaser/content/authors/2015/27883.jpg" class="profileico ls" alt="" /></span>StadtZeitung Redaktion</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">1</span></div></div><div class="field field-title"><h2><a href="/region/blaulicht/frau-lauingen-bestellt-bengalkatze-internet-geraet-betrueger-id216029.html">Frau aus Lauingen bestellt Bengalkatze im Internet und gerät an einen Betrüger</a></h2></div><div class="field field-mimas-node-teaser-text teaser"><a href="/region/blaulicht/frau-lauingen-bestellt-bengalkatze-internet-geraet-betrueger-id216029.html">Ende November wurde eine Katze im Internet &uuml;ber ein Verkaufsportal gekauft. Die K&auml;uferin erhielt das Tier aber nie.
</a></div>    </div>
      <div class="row even" data-mnid="216025">
      
  <div class="field field-mimas-node-category-linked category-wrapper"><span class="element-invisible">Kategorie:</span> <a class="category" href="/lokales">Lokales</a></div><div class="field field-mimas-primary-story-image-teaser picturewrapper"><a class="picture" href="/region/wertingen/lokales/coronavirus-landkreis-dillingen-richtet-impfzentrum-wertinger-hallenbad-id216025.html"><img src="/sites/default/files/imagecache/ts/articlemedia/2020/12/02/c0a09c2c-a8e0-45ad-9606-50e7fde4643e.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von: </span><span class="author editor"><a href="/autoren/stadtzeitung-redaktion-id188191.html"><span class="icowrapper"><img src="/sites/default/files/imagecache/Smallteaser/content/authors/2015/27883.jpg" class="profileico ls" alt="" /></span>StadtZeitung Redaktion</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">1</span></div></div><div class="field field-title"><h2><a href="/region/wertingen/lokales/coronavirus-landkreis-dillingen-richtet-impfzentrum-wertinger-hallenbad-id216025.html">Coronavirus: Landkreis Dillingen richtet Impfzentrum im Wertinger Hallenbad ein</a></h2></div><div class="field field-mimas-node-teaser-text teaser"><a href="/region/wertingen/lokales/coronavirus-landkreis-dillingen-richtet-impfzentrum-wertinger-hallenbad-id216025.html">Ein Corona-Impfzentrum wird in der Dreifachturnhalle und im Hallenbad Wertingen eingerichtet. Das hat das Landratsamt Dillingen nun mitgeteilt.
</a></div>    </div>
      <div class="row odd" data-mnid="215932">
      
  <div class="field field-mimas-node-category-linked category-wrapper"><span class="element-invisible">Kategorie:</span> <a class="category" href="/blaulicht">Blaulicht</a></div><div class="field field-mimas-primary-story-image-teaser picturewrapper"><a class="picture" href="/region/wertingen/blaulicht/feuer-wertingen-blumenkuebel-balkon-arztpraxis-steht-flammen-id215932.html"><img src="/sites/default/files/imagecache/ts/articlemedia/2020/11/30/b70b9de3-d0e6-45d9-bd21-ce3871a5a6c1_0.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von: </span><span class="author editor"><a href="/autoren/stadtzeitung-redaktion-id188191.html"><span class="icowrapper"><img src="/sites/default/files/imagecache/Smallteaser/content/authors/2015/27883.jpg" class="profileico ls" alt="" /></span>StadtZeitung Redaktion</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">1</span></div></div><div class="field field-title"><h2><a href="/region/wertingen/blaulicht/feuer-wertingen-blumenkuebel-balkon-arztpraxis-steht-flammen-id215932.html">Feuer in Wertingen: Blumenkübel auf Balkon einer Arztpraxis steht in Flammen</a></h2></div><div class="field field-mimas-node-teaser-text teaser"><a href="/region/wertingen/blaulicht/feuer-wertingen-blumenkuebel-balkon-arztpraxis-steht-flammen-id215932.html">Einen Blumenkübel hat am Sonntag auf dem Balkon einer Arztpraxis in Wertingen gebrannt. Ein Zeuge löschte den Brand. Noch ist die Brandursache unklar.</a></div>    </div>
      <div class="row last even" data-mnid="215913">
      
  <div class="field field-mimas-node-category-linked category-wrapper"><span class="element-invisible">Kategorie:</span> <a class="category" href="/lokales">Lokales</a></div><div class="field field-mimas-primary-story-image-teaser picturewrapper"><a class="picture" href="/region/dillingen/lokales/schwaebischer-integrationspreis-geht-holzwinkel-kulturkueche-ausgezeichnet-id215913.html"><img src="/sites/default/files/imagecache/ts/articlemedia/2020/11/30/fc97b2aa-0674-4007-9f00-f345d8862613.jpg" alt=" " /></a><div class="additional"><span class="element-invisible">Beitrag von: </span><span class="author editor"><a href="/autoren/redaktion-id212436.html">Redaktion</a></span><span class="element-invisible">, Bilder: </span><span class="imgcount">1</span></div></div><div class="field field-title"><h2><a href="/region/dillingen/lokales/schwaebischer-integrationspreis-geht-holzwinkel-kulturkueche-ausgezeichnet-id215913.html">Schwäbischer Integrationspreis geht in die Holzwinkel: Kulturküche ausgezeichnet</a></h2></div><div class="field field-mimas-node-teaser-text teaser"><a href="/region/dillingen/lokales/schwaebischer-integrationspreis-geht-holzwinkel-kulturkueche-ausgezeichnet-id215913.html">Die Idee der Kulturküche "Wa Doh", einen Ort der Begegnungen zu schaffen und dabei beim Miteinander Freude und Spaß zu haben, ist von der Regierung von Schwaben mit dem …</a></div>    </div>
      </div>
  
  
  
  
      <div class="view-footer">
      <hr class="element-invisible">    </div>
  
  
</div><!-- /.view -->
  </div>

  
  
  
</div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views-panes pane-custom-story-teaser-panel-pane-12" >
  
  
  
  <div class="pane-content">
    <div class="views_view view view-custom-story-teaser view-id-custom_story_teaser view-display-id-panel_pane_12 view-dom-id-6">
  
  
  
  
      <div class="view-content">
          <div class="row first last odd" data-mnid="215932">
      
      <div class="mt-storyarchive">
  
    
      <h3><a href="?page=1">Weitere Meldungen</a></h3>
      </div>
  
    </div>
      </div>
  
  
  
  
      <div class="view-footer">
      <hr class="element-invisible">    </div>
  
  
</div><!-- /.view -->
  </div>

  
  
  
</div>
</div>
		</div>
	</div>
		<div class="col-right">
		<div class="panel-panel panel-col-right">
			<div class="inside"><div class="panels_pane panel-pane pane-views pane-custom-mimas-latest-media" >
  
      <h2 class="pane-title">Aktuellste Schnappschüsse</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-custom-mimas-latest-media view-id-custom_mimas_latest_media view-display-id-block_3 pane-mimas-latest-media view-dom-id-1">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-field-picture-fid">
                <span class="field-content"><a href="/region/augsburg-haunstetten/lokales/winterlandschaft-suedlichen-augsburg-id217488.html" class="imagecache imagecache-gallery_assist-gallery_assist-thumbnail-75 imagecache-linked imagecache-gallery_assist-gallery_assist-thumbnail-75_linked"><img src="/sites/default/files/imagecache/gallery_assist-gallery_assist-thumbnail-75/articlemedia/2021/01/15/img_2359.jpg" alt="" title="" width="75" height="43" class="imagecache imagecache-gallery_assist-gallery_assist-thumbnail-75"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/region/augsburg-haunstetten/lokales/winterlandschaft-suedlichen-augsburg-id217488.html">Winterlandschaft  im  südlichen  Augsburg   ....</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-field-picture-fid">
                <span class="field-content"><a href="/region/augsburg-haunstetten/lokales/schmelzender-schnee-id217487.html" class="imagecache imagecache-gallery_assist-gallery_assist-thumbnail-75 imagecache-linked imagecache-gallery_assist-gallery_assist-thumbnail-75_linked"><img src="/sites/default/files/imagecache/gallery_assist-gallery_assist-thumbnail-75/articlemedia/2021/01/14/img_2368.jpg" alt="" title="" width="75" height="43" class="imagecache imagecache-gallery_assist-gallery_assist-thumbnail-75"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/region/augsburg-haunstetten/lokales/schmelzender-schnee-id217487.html">Schmelzender  Schnee   ....</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-field-picture-fid">
                <span class="field-content"><a href="/region/augsburg-haunstetten/lokales/pferdekoppel-winter-id217486.html" class="imagecache imagecache-gallery_assist-gallery_assist-thumbnail-75 imagecache-linked imagecache-gallery_assist-gallery_assist-thumbnail-75_linked"><img src="/sites/default/files/imagecache/gallery_assist-gallery_assist-thumbnail-75/articlemedia/2021/01/14/img_2358.jpg" alt="" title="" width="75" height="43" class="imagecache imagecache-gallery_assist-gallery_assist-thumbnail-75"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/region/augsburg-haunstetten/lokales/pferdekoppel-winter-id217486.html">Pferdekoppel  im  Winter   ....</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-field-picture-fid">
                <span class="field-content"><a href="/region/augsburg-haunstetten/lokales/wintersonne-id217443.html" class="imagecache imagecache-gallery_assist-gallery_assist-thumbnail-75 imagecache-linked imagecache-gallery_assist-gallery_assist-thumbnail-75_linked"><img src="/sites/default/files/imagecache/gallery_assist-gallery_assist-thumbnail-75/articlemedia/2021/01/14/img_2354.jpg" alt="" title="" width="75" height="43" class="imagecache imagecache-gallery_assist-gallery_assist-thumbnail-75"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/region/augsburg-haunstetten/lokales/wintersonne-id217443.html">Wintersonne   ...</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-field-picture-fid">
                <span class="field-content"><a href="/region/augsburg-haunstetten/lokales/winter-augsburger-land-id217442.html" class="imagecache imagecache-gallery_assist-gallery_assist-thumbnail-75 imagecache-linked imagecache-gallery_assist-gallery_assist-thumbnail-75_linked"><img src="/sites/default/files/imagecache/gallery_assist-gallery_assist-thumbnail-75/articlemedia/2021/01/14/img_2355.jpg" alt="" title="" width="75" height="43" class="imagecache imagecache-gallery_assist-gallery_assist-thumbnail-75"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/region/augsburg-haunstetten/lokales/winter-augsburger-land-id217442.html">Winter  im  Augsburger  Land   .....</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  
  
</div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-sza-traffective-banner" >
  
  
  
  <div class="pane-content">
    <div id="traffective-ad-Rectangle_1" style="display: none;" class="Rectangle_1"></div>  </div>

  
  
  
</div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-calendar-date" >
  
      <h2 class="pane-title">Die nächsten Termine...</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-calendar-date view-id-calendar_date view-display-id-block_1 view-dom-id-2">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">
      <div class="date">
  
    
      <span class="date-display-single">15.01.2021</span><br />
<span class="time"><span class="date-display-single">15:30</span></span>

      </div>
  

      <div class="spacer">
  
    
      
      </div>
  

      <div class="title">
  
    
      <a href="/veranstaltungen/fit-fun-koepfchen-id203435.html">Fit und Fun mit Köpfchen</a>
      </div>
  
</li>
          <li class="views-row views-row-2 views-row-even">
      <div class="date">
  
    
      <span class="date-display-single">15.01.2021</span><br />
<span class="time"><span class="date-display-single">17:00</span></span>

      </div>
  

      <div class="spacer">
  
    
      
      </div>
  

      <div class="title">
  
    
      <a href="/veranstaltungen/floorhockey-ab-13-jahren-id203434.html">Floorhockey ab 13 Jahren</a>
      </div>
  
</li>
          <li class="views-row views-row-3 views-row-odd">
      <div class="date">
  
    
      <span class="date-display-single">17.01.2021</span><br />
<span class="time"><span class="date-display-single">14:00</span></span>

      </div>
  

      <div class="spacer">
  
    
      
      </div>
  

      <div class="title">
  
    
      <a href="/veranstaltungen/musikschule-wertingen-konzert-jugend-musiziert-id215451.html">Musikschule Wertingen: Konzert - Jugend musiziert</a>
      </div>
  
</li>
          <li class="views-row views-row-4 views-row-even">
      <div class="date">
  
    
      <span class="date-display-single">18.01.2021</span><br />
<span class="time"><span class="date-display-single">19:00</span></span>

      </div>
  

      <div class="spacer">
  
    
      
      </div>
  

      <div class="title">
  
    
      <a href="/veranstaltungen/informationen-einfuehrungsklasse-wechsel-justus-liebig-gymnasium-neusaess-mittlerer-reife-id217362.html">Informationen zur Einführungsklasse - Wechsel auf das Justus-von-Liebig-Gymnasium Neusäß mit Mittlerer Reife</a>
      </div>
  
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">
      <div class="date">
  
    
      <span class="date-display-single">19.01.2021</span><br />
<span class="time"><span class="date-display-single">16:30</span></span>

      </div>
  

      <div class="spacer">
  
    
      
      </div>
  

      <div class="title">
  
    
      <a href="/veranstaltungen/power-circle-tsg-hochzoll-id187297.html">Power Circle bei der TSG Hochzoll</a>
      </div>
  
</li>
      </ul>
</div>    </div>
  
  
  
  
      <div class="view-footer">
      <ul class="mm-footer-links"><li><a href="/veranstaltungen">Weitere Termine</a></li></ul>    </div>
  
  
</div><!-- /.view -->
  </div>

  
  
  
</div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views-panes pane-mimas-insert-panel-pane-1" >
  
      <h2 class="pane-title">Aktuelle Beilagen</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-mimas-insert view-id-mimas_insert view-display-id-panel_pane_1 view-dom-id-3">
  
  
  
  
      <div class="view-content">
      


<div id="views_slideshow_singleframe_main_mimas_insert-panel_pane_1" class="views_slideshow_singleframe_main views_slideshow_main"><div id="views_slideshow_singleframe_teaser_section_mimas_insert-panel_pane_1" class="views_slideshow_singleframe_teaser_section"><div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-1 views-row-odd" id="views_slideshow_singleframe_div_mimas_insert-panel_pane_1_0"><div class="views-row views-row-0 views-row-first views-row-odd">

<div class="buildmode-sticky">
  <div class="node node-type-insert  sticky clear-block">
    <div class="field field-mainpicture ">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="/insert/hereinspaziert-ausgabe-3.html"><img src="/sites/default/files/imagecache/sbteaser/content/inserts/2020/350630.jpg" /></a>        </div>
        </div>
</div>
<div class="field field-dlcontent">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="/sites/default/files/content/inserts/2020/hereinspaziert_ausgabe3_lr.pdf" target="_blank">Herunterladen</a>        </div>
        </div>
</div>
  </div>
</div>

</div>
</div>
</div>
</div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  
  
</div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-custom-mimas-latest-media" >
  
      <h2 class="pane-title">Aktuellste Galerien</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-custom-mimas-latest-media view-id-custom_mimas_latest_media view-display-id-block_1 pane-mimas-latest-media view-dom-id-4">
  
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-cover">
                <span class="field-content"><a href="/region/graben/lokales/winterspaziergang-id217478.html"><img src="https://www.stadtzeitung.de/sites/default/files/imagecache/gallery_assist-gallery_assist-thumbnail-75/gallery_assist/6168/gallery_assist217478/dscf0970_bearbeitet.jpg" alt="" title="" width="75" height="43" class="imagecache imagecache-gallery_assist-gallery_assist-thumbnail-75"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/region/graben/lokales/winterspaziergang-id217478.html">Winterspaziergang</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-cover">
                <span class="field-content"><a href="/region/augsburg-stadt/lokales/schneesturm-ueber-augsburg-id217414.html"><img src="https://www.stadtzeitung.de/sites/default/files/imagecache/gallery_assist-gallery_assist-thumbnail-75/gallery_assist/1379/gallery_assist217414/schneesturm_065.jpg" alt="" title="" width="75" height="43" class="imagecache imagecache-gallery_assist-gallery_assist-thumbnail-75"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/region/augsburg-stadt/lokales/schneesturm-ueber-augsburg-id217414.html">Schneesturm über Augsburg</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-cover">
                <span class="field-content"><a href="/region/zusmarshausen/lokales/blieb-nur-sonne-spaziergang-um-rothsee-zusmarshausen-id217361.html"><img src="https://www.stadtzeitung.de/sites/default/files/imagecache/gallery_assist-gallery_assist-thumbnail-75/gallery_assist/37/gallery_assist217361/img_8321_2.jpg" alt="" title="" width="75" height="43" class="imagecache imagecache-gallery_assist-gallery_assist-thumbnail-75"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/region/zusmarshausen/lokales/blieb-nur-sonne-spaziergang-um-rothsee-zusmarshausen-id217361.html">Wo blieb nur die Sonne - Spaziergang um den Rothsee bei Zusmarshausen</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-cover">
                <span class="field-content"><a href="/region/augsburg-hochzoll/lokales/sonnenuntergang-impressionen-ammersee-id217328.html"><img src="https://www.stadtzeitung.de/sites/default/files/imagecache/gallery_assist-gallery_assist-thumbnail-75/gallery_assist/40/gallery_assist217328/sonnenuntergang1.jpg" alt="" title="" width="75" height="43" class="imagecache imagecache-gallery_assist-gallery_assist-thumbnail-75"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/region/augsburg-hochzoll/lokales/sonnenuntergang-impressionen-ammersee-id217328.html">Sonnenuntergang-Impressionen am Ammersee</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-cover">
                <span class="field-content"><a href="/region/augsburg/sport/augsburger-panther-verlieren-gegen-mannheim-34-verlaengerung-id217320.html"><img src="https://www.stadtzeitung.de/sites/default/files/imagecache/gallery_assist-gallery_assist-thumbnail-75/gallery_assist/89/gallery_assist217320/_dsc1226.jpg" alt="" title="" width="75" height="43" class="imagecache imagecache-gallery_assist-gallery_assist-thumbnail-75"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/region/augsburg/sport/augsburger-panther-verlieren-gegen-mannheim-34-verlaengerung-id217320.html">Augsburger Panther verlieren gegen Mannheim  mit 3:4 nach Verlängerung</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
      <div class="view-footer">
      <ul class="mm-footer-links"><li><a href="/galerien">Weitere Galerien</a></li></ul>    </div>
  
  
</div><!-- /.view -->
  </div>

  
  
  
</div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-sza-traffective-banner" >
  
  
  
  <div class="pane-content">
    <div id="traffective-ad-Rectangle_2" style="display: none;" class="Rectangle_2"></div>  </div>

  
  
  
</div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-views pane-popular-all-tabs" >
  
      <h2 class="pane-title">Meist gelesen</h2>
  
  
  <div class="pane-content">
    <div class="views_view view view-popular-all-tabs view-id-popular_all_tabs view-display-id-block_1 view-dom-id-2">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-created">
                <span class="field-content">14.01.2021</span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/region/augsburg-land/lokales/corona-hotspot-landkreis-augsburg-ueberschreitet-inzidenz-schwellenwert-200-id217449.html">Corona-Hotspot: Landkreis Augsburg überschreitet Inzidenz-Schwellenwert von 200</a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-created">
                <span class="field-content">14.01.2021</span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/region/augsburg/lokales/coronavirus-augsburg-89-neuinfektionen-donnerstag-13-todesfaelle-id217457.html">Coronavirus in Augsburg: 89 Neuinfektionen am Donnerstag – 13 weitere Todesfälle</a></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-created">
                <span class="field-content">13.01.2021</span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/region/augsburg/lokales/coronavirus-84-neuinfektionen-augsburg-mittwoch-neue-daten-basis-fuer-sieben-tage-inzidenz-id217418.html">Coronavirus: 84 Neuinfektionen in Augsburg am Mittwoch – Neue Daten-Basis für Sieben-Tage-Inzidenz</a></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-created">
                <span class="field-content">14.01.2021</span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/region/augsburg/blaulicht/erneuter-auftritt-corona-demo-polizeipraesidium-schwaben-nord-suspendiert-kommissar-id217481.html">Erneuter Auftritt bei Corona-Demo: Polizeipräsidium Schwaben-Nord suspendiert Kommissar</a></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field-created">
                <span class="field-content">14.01.2021</span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/region/augsburg/blaulicht/stadt-augsburg-polizei-warnen-hausbesuchen-impfbetruegern-fall-langweid-id217477.html">Stadt Augsburg und die Polizei warnen vor Hausbesuchen von Impfbetrügern – Auch ein Fall in Langweid</a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  
  
  
</div>
</div>
		</div>
	</div>
	        <div class="col-bottom">
        <div class="panels_pane panel-pane pane-sza-traffective-banner" >
  
  
  
  <div class="pane-content">
    <div id="traffective-ad-Footer_1" style="display: none;" class="Footer_1"></div>  </div>

  
  
  
</div>
<div class="panel-region-separator"></div><div class="panels_pane panel-pane pane-sza-traffective-banner" >
  
  
  
  <div class="pane-content">
    <div id="traffective-ad-Mobile_Footer_1" style="display: none;" class="Mobile_Footer_1"></div>  </div>

  
  
  
</div>
    </div>
    </div>
        </main></div>

        
        
      </div></div> <!-- /.section, /#content -->
      
      <hr />

              <nav id="navigation"><div class="section clearfix">

          
          <div class="region region-navigation">
  <section id="block-block-2" class="block block-block first region-odd odd region-count-1 count-3">
  
  <div class="content">
    <ul class="static-nav">
	<li><a class="home" href="/">Home</a></li>
	<li><a class="menu-button" href="#">Menu</a></li>
	<li><a class="search-button" href="#">Suchen</a></li>
	<li><a class="sl-button" href="#">Benutzerfunktionen</a></li>
</ul>
  </div>

  </section> <!-- /.block -->
<section id="block-menu-primary-links" class="block block-menu region-even even region-count-2 count-4">
  
  <div class="content">
    <ul class="menu"><li class="expanded regionen first active-trail"><a href="/">Regionen</a><ul class="menu"><li class="leaf augsburg-stadt first"><a href="/region/augsburg-stadt">Augsburg-Stadt</a></li>
<li class="leaf augsburger-land"><a href="/region/augsburger-land">Augsburger Land</a></li>
<li class="leaf aichachfriedberg"><a href="/region/aichachfriedberg">Aichach|Friedberg</a></li>
<li class="leaf dillingenwertingen active-trail"><a href="/region/dillingenwertingen" class="active">Dillingen|Wertingen</a></li>
<li class="leaf guenzburgkrumbach"><a href="/region/guenzburgkrumbach">Günzburg|Krumbach</a></li>
<li class="leaf illertissenbabenhausen last"><a href="/region/illertissenbabenhausen">Illertissen|Babenhausen</a></li>
</ul></li>
<li class="expanded rubriken"><a href="/">Rubriken</a><ul class="menu"><li class="leaf blaulicht first"><a href="/blaulicht">Blaulicht</a></li>
<li class="leaf politik"><a href="/politik">Politik</a></li>
<li class="leaf sport"><a href="/sport">Sport</a></li>
<li class="leaf lokales"><a href="/lokales">Lokales</a></li>
<li class="leaf kultur"><a href="/kultur">Kultur</a></li>
<li class="leaf geschaeftswelt"><a href="/geschaeftswelt">Aus der Geschäftswelt</a></li>
<li class="leaf einfach-tierisch"><a href="/einfach-tierisch">Einfach tierisch</a></li>
<li class="leaf galerien"><a href="/galerien">Galerien</a></li>
<li class="expanded sonderthemen last"><a href="https://sonderthemen.stadtzeitung.de" rel="nofollow noopener noreferrer">Sonderthemen</a><ul class="menu"><li class="leaf autoforum-mobilitaet first"><a href="https://sonderthemen.stadtzeitung.de/autoforum-mobilitaet" rel="nofollow noopener noreferrer" target="_blank">AutoForum &amp; Mobilität</a></li>
<li class="leaf region"><a href="https://sonderthemen.stadtzeitung.de/aus-der-region" rel="nofollow noopener noreferrer" target="_blank">Aus der Region</a></li>
<li class="collapsed bauen-wohnen-garten"><a href="https://sonderthemen.stadtzeitung.de/bauen-wohnen-garten" rel="nofollow noopener noreferrer" target="_blank">Bauen | Wohnen | Garten</a></li>
<li class="leaf beruf-karriere-bildung"><a href="https://sonderthemen.stadtzeitung.de/beruf-karriere-bildung" rel="nofollow noopener noreferrer" target="_blank">Beruf | Karriere | Bildung</a></li>
<li class="leaf einfach-tierisch"><a href="https://sonderthemen.stadtzeitung.de/einfach-tierisch" rel="nofollow noopener noreferrer" target="_blank">Einfach tierisch</a></li>
<li class="leaf feste-maerkte-events"><a href="https://sonderthemen.stadtzeitung.de/feste-maerkte-events" rel="nofollow noopener noreferrer" target="_blank">Feste | Märkte | Events</a></li>
<li class="leaf gesundheit-vitalitaet-wellness"><a href="https://sonderthemen.stadtzeitung.de/gesundheit-vitalitaet-wellness" rel="nofollow noopener noreferrer" target="_blank">Gesundheit | Vitalität | Wellness</a></li>
<li class="leaf lifestyle-kulinarik-familie"><a href="https://sonderthemen.stadtzeitung.de/lifestyle-kulinarik-familie" rel="nofollow noopener noreferrer" target="_blank">Lifestyle | Kulinarik | Familie</a></li>
<li class="leaf messen-gewerbeschauen"><a href="https://sonderthemen.stadtzeitung.de/messen-n-gewerbeschauen" rel="nofollow noopener noreferrer" target="_blank">Messen &amp; Gewerbeschauen</a></li>
<li class="leaf sport-freizeit-reisen"><a href="https://sonderthemen.stadtzeitung.de/sport-freizeit-reisen" rel="nofollow noopener noreferrer" target="_blank">Sport | Freizeit | Reisen</a></li>
<li class="leaf geschaeftswelt last"><a href="https://sonderthemen.stadtzeitung.de/aus-der-geschaeftswelt" rel="nofollow noopener noreferrer" target="_blank">Aus der Geschäftswelt</a></li>
</ul></li>
</ul></li>
<li class="leaf veranstaltungen"><a href="/veranstaltungen">Veranstaltungen</a></li>
<li class="expanded e-paper last"><a href="/epaper?title=All">E-Paper</a><ul class="menu"><li class="leaf staz-augsburg-stadt-land first"><a href="/epaper?title=All">StaZ Augsburg Stadt &amp; Land</a></li>
<li class="leaf staz-guenzburg-krumbach-illertissen"><a href="/epaper/se">StaZ Günzburg | Krumbach | Illertissen</a></li>
<li class="leaf staz-donauwoerth-noerdlingen"><a href="/epaper/soz">StaZ Donauwörth | Nördlingen</a></li>
<li class="leaf staz-tvtv"><a href="/epaper/rm">StaZ tvtv</a></li>
<li class="leaf verlagsserien last"><a href="/epaper/hs">Verlagsserien</a></li>
</ul></li>
</ul>  </div>

  </section> <!-- /.block -->
<section id="block-menu-menu-primary-additional" class="block block-menu last region-odd odd region-count-3 count-5">
  
  <div class="content">
    <ul class="menu"><li class="leaf kleinanzeigen first"><a href="http://mediadaten.stadtzeitung.de/kleinanzeigen/" rel="nofollow noopener noreferrer">Kleinanzeigen</a></li>
<li class="leaf werben"><a href="http://mediadaten.stadtzeitung.de/" rel="nofollow noopener noreferrer" target="_blank">Werben</a></li>
<li class="leaf jobs"><a href="https://jobs.stadtzeitung.de/" rel="nofollow noopener noreferrer">Jobs</a></li>
<li class="expanded service last"><a href="/service.html">Service</a><ul class="menu"><li class="leaf staz-erhalten first"><a href="https://www.regiomag.de/zustellreklamation">StaZ nicht erhalten?</a></li>
<li class="leaf zusteller"><a href="https://www.dwbzusteller.de/jobboerse-2/" rel="nofollow noopener noreferrer" target="_blank">Zusteller werden</a></li>
<li class="leaf gewinnspiele"><a href="/thema/gewinnspiel">Gewinnspiele</a></li>
<li class="leaf kontakt last"><a href="/service/kontakt.html">Kontakt</a></li>
</ul></li>
</ul>  </div>

  </section> <!-- /.block -->
</div> <!-- /.region -->

        </div></nav> <!-- /.section, /#navigation -->
      
      
      
    </div></div> <!-- /#main, /#main-wrapper -->

        <div class="toplink-wrapper"><a class="toplink" href="#page-wrapper">nach oben</a></div>


        <hr />

          <footer id="footer"><div class="section">

        
        
        <div class="region region-footer">
  <section id="block-block-3" class="block block-block first last region-odd odd region-count-1 count-7">
  
  <div class="content">
    <div class="footernav">
<ul>
	<li><a href="/agb" rel="nofollow">AGB</a></li>
	<li><a href="/datenschutz" rel="nofollow">Datenschutz</a></li>
	<li><a href="#" onclick="UC_UI.showSecondLayer();">Privatsph&auml;re</a></li>
	<li><a href="/verhaltenskodex" rel="nofollow">Verhaltenskodex</a></li>
	<li><a href="https://360.stadtzeitung.de" rel="nofollow" target="_blank">StaZ 360&deg;</a></li>
	<li><a href="http://mediadaten.stadtzeitung.de" rel="nofollow" target="_blank">Mediadaten</a></li>
	<li><a href="/impressum" rel="nofollow">Impressum</a></li>
</ul>

<p style="margin-bottom:0;font-size:0.9em">&copy; StadtZeitung GmbH &amp; Co. KG 2021. Alle Rechte vorbehalten</p>
</div>
  </div>

  </section> <!-- /.block -->
</div> <!-- /.region -->

      </div></footer> <!-- /.section, /#footer -->
    
  </div> <!-- /#page -->
  
  <div class="sub-footer">Powered by <a href="https://www.nativemedia.de" target="_blank">native:media</a>.</div>
  
  </div> <!-- /#page-wrapper -->

            
  
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
      <div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div>
      <div class="pswp__ui pswp__ui--hidden">
        <div class="pswp__top-bar">
          <div class="pswp__counter"></div>
          <button class="pswp__button pswp__button--close" title="Schließen (Esc)"></button>
          <button class="pswp__button pswp__button--fs" title="Vollbildmodus aktivieren/deaktivieren"></button>
          <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
          <div class="pswp__preloader">
            <div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div>
          </div>
        </div>
        <button class="pswp__button pswp__button--arrow--left" title="Zurück (Cursor links)"></button>
        <button class="pswp__button pswp__button--arrow--right" title="Vor (Cursor rechts)"></button>
        <div class="pswp__caption"><div class="pswp__caption__center"></div></div>
      </div>
    </div>
  </div>
  
      <script type="text/plain" data-usercentrics="Google Analytics">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-27849013-1', 'stadtzeitung.de');
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');
  </script>
  
    <script>
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
  </script>
  
  <div id="fancy_login_dim_screen"></div><div id="fancy_login_login_box"><div id="fancy_login_form_contents"><a href="#" id="fancy_login_close_button">X</a><div id="fancy_login_user_login_block_wrapper"><form action="/user/login?destination=region%2Fdillingenwertingen%3Fdestination%3Dtaxonomy%252Fterm%252F60659"  accept-charset="UTF-8" method="post" id="user-login-form" class="ssl_icon_below">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Benutzername: <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Passwort: <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  class="form-text required" />
</div>
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Ein neues Passwort per E-Mail anfordern.">Neues Passwort anfordern</a></li>
<li><a href="/registrieren">Kein Zugang? Hier gehts zur Registrierung</a></li></ul></div><input type="hidden" name="form_build_id" id="form-RCLhA12QE7aQtCinv7fHMIk5-cxYC4ocaTWF58AeIT0" value="form-RCLhA12QE7aQtCinv7fHMIk5-cxYC4ocaTWF58AeIT0"  />
<input type="hidden" name="form_id" id="edit-fancy-login-user-login-block" value="user_login"  />
<script type="text/javascript">$(document).ready(function() {mimas_enable_form_submit();});</script><input type="submit" name="op" id="edit-submit-1610695213" value="Anmelden"  class="form-submit" />
<div id="ssl_icon" title="Die Anmeldung erfolgt über eine SSL verschlüsselte Verbindung" >
</div>
</div></form>
</div></div></div><script type="text/javascript" src="/sites/default/files/js/js_e485f9809f1910764ad927cb1444e291.jsmin.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://www.stadtzeitung.de/mws/" : "https://www.stadtzeitung.de/mws/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof addthis != "undefined") {addthis.init();}
//--><!]]>
</script>

</body>
</html>
